<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Las ciudades del vino se reúnen en San Vicente y Briones | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Las ciudades del vino se reúnen en San Vicente y Briones"/><meta name="description" content="La asociación que agrupa a estas ciudades, ACEVIN, celebra su asamblea en La Rioja Alta este fin de semana"/><meta name="keywords" content="ciudades, vino, reunen, vicente, briones"/><meta name="news_keywords" content="ciudades, vino, reunen, vicente, briones"/><meta name="DC.date.issued"
          content="2018-06-05T14:22:03+02:00"/><meta name="date"
          content="2018-06-05T14:22:03+02:00"/><link rel="canonical" href="http://www.lomejordelvinoderioja.com/ciudades-vino-reunen-20180605142107-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lomejordelvinoderioja.com/ciudades-vino-reunen-20180605142107-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/ciudades-vino-reunen-20180605142107-nt.html"/><meta property="og:description" content="La asociación que agrupa a estas ciudades, ACEVIN, celebra su asamblea en La Rioja Alta este fin de semana"/><meta property="og:image" content="http://static2.larioja.com/lomejordelvinoderioja/multimedia/201806/05/media/acevin.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Las ciudades del vino se reúnen en San Vicente y Briones"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Briones"/><meta property="article:tag" content="San Vicente De La Sonsierra"/><meta property="article:tag" content="Vino De Rioja"/><meta property="article:tag" content="Consejo Regulador De La Denominación De Origen Calificada Rioja."/><meta property="article:tag" content="Vino"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2018-06-05T14:22:03+02:00"/><meta property="article:modified_time" content="2018-06-05T14:22:03+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Las ciudades del vino se reúnen en San Vicente y Briones"/><meta name="twitter:description" content="La asociación que agrupa a estas ciudades, ACEVIN, celebra su asamblea en La Rioja Alta este fin de semana"/><meta name="twitter:image" content="http://static2.larioja.com/lomejordelvinoderioja/multimedia/201806/05/media/acevin.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static3.larioja.com/squido/3.10.31/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'las-ciudades-del-vino-se-reunen-en-san-vicente-y-briones';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-rioja';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180605142203';
            window.voc_fem = '20180605142203';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'espana,briones,san-vicente-de-la-sonsierra,vino-de-rioja,consejo-regulador-de-la-denominacion-de-origen-calificada-rioja-,vino';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/ciudades-vino-reunen-20180605142107-nt.html"
      },
      "headline": "Las ciudades del vino se reúnen en San Vicente y Briones",
      "datePublished": "2018-06-05T14:22:03+02:00",
      "dateModified": "2018-06-05T14:22:03+02:00",
      "author": {
        "@type": "Person",
        "name": "la rioja"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/lomejordelvinoderioja/multimedia/201806/05/media/acevin.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La asociación que agrupa a estas ciudades, ACEVIN, celebra su asamblea en La Rioja Alta este fin de semana"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/ciudades-vino-reunen-20180605142107-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.las-ciudades-del-vino-se-reunen-en-san-vicente-y-briones&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=las-ciudades-del-vino-se-reunen-en-san-vicente-y-briones&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180605142203&amp;voc_fem=20180605142203&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="bca32730-68b9-11e8-a40d-4723ad8c95b4"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Las ciudades del vino se reúnen en San Vicente y Briones</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                   target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                   target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                                   target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                                   target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                                   target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                                   target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                               title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                               title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                               title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                               title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                                   target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Las ciudades del vino se reúnen en San Vicente y Briones</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201806/05/media/acevin.jpg"
                        title=""
                        alt="Las ciudades del vino se reúnen en San Vicente y Briones"><noscript><img src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201806/05/media/acevin.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author">Juan Marín</span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>La asociación que agrupa a estas ciudades, ACEVIN, celebra su asamblea en La Rioja Alta este fin de semana</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LA RIOJA"
                                   class="voc-author">LA RIOJA</a><span class="voc-city">Logroño </span></author><time>
                                            Martes, 5 junio 2018, 14:22
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="bca32730-68b9-11e8-a40d-4723ad8c95b4"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Asociación Española de las Ciudades del Vino (Acevin) celebrará su asamblea los próximos días siete y ocho en la zona de La Rioja Alta, donde se definirá el plan de trabajo de las Rutas del Vino de España y se abordará la renovación de su página web.</p><p>Así lo ha anunciado hoy la presidenta de la Asociación para el Desarrollo de la Rioja Alta (ADRA), Begoña Jiménez, en una rueda informativa junto al vocal de desarrollo turístico de esta entidad, Javier Luis Fernández.</p><p>Se trata de la XXIV Asamblea General de Acevin, formada por 56 ciudades y 32 denominaciones de origen, en la que, según ha dicho Jiménez, se analizarán «los aspectos y retos a afrontar en el cada vez más complicado mundo del vino» y se debatirán «los problemas de cada territorio».</p><p>Además, ha añadido, esta asamblea permitirá dar visibilidad a las bodegas de la zona de La Rioja Alta, facilitará la convivencia entre los socios de Acevin y brindará una oportunidad a esta zona para «dar a conocer sus recursos más destacados».</p><p>Por su parte, Fernández ha puesto en valor la celebración de este evento en La Rioja Alta que, según ha confesado, se solicitó desde ADRA a Acevin hace dos años y «hoy ve la luz» con un programa que incluye reuniones y sesiones técnicas para mostrar su modelo enoturístico.</p><p>«La pretensión es dar visibilidad a una de las rutas del vino más importantes de España, la de La Rioja Alta», que, junto a la de La Rioja Alavesa y la de La Rioja Oriental, que se constituirá como tal próximamente, componen las tres rutas de la Denominación de Origen Calificada (DOCa) Rioja, que incluye a las comunidades riojana, vasca y navarra.</p><p>Esas tres rutas, ha recordado Fernández, eran «imposible» hace unos años porque antes solo se aceptaba una ruta por cada denominación de origen, pero, actualmente, se permite promocionar las peculiaridades de cada zona.</p><p>Para ello se han organizado tres jornadas con reuniones, talleres, visitas a bodegas y encuentros gastronómicos que tendrán lugar en San Vicente de la Sonsierra el día siete, en Briones el día ocho y en Badarán, Cuzcurrita de Río Tirón y Cenicero el día nueve.</p><p>Las sesiones de trabajo se desarrollarán en San Vicente de la Sonsierra, donde se celebrará la reunión del comité de gestión de las Rutas del Vino de España; y en Briones, donde tendrá lugar la reunión de la Junta Directiva de Acevin y la propia asamblea general.</p><p>También será en esta localidad riojana donde se firme un convenio de colaboración entre la Asociación de Museos del Vino de España y Acevin, que, ha comentado Jiménez, consiste en «unir fuerzas para organizar iniciativas de promoción conjuntas».</p><p>Así, Fernández ha destacado la importancia de innovar en el enoturismo al margen de las visitas y catas y, para ello, cree que es «muy útil prestar atención a lo que hacen los demás», como «los recorridos teatralizados de la sierra de Toledo y su gestión de las visitas turísticas». </p><p>«La innovación es importante y hay que intentar ir mejorando todas las ofertas turísticas que tenemos en La Rioja Alta, que son muchas», ha asegurado, y, entre ellas, ha mencionado la «suerte» de contar con algunas de las «mejores» bodegas de España que elaboran los vinos «más prestigiosos» de la DOCa y la gran oferta hotelera.</p><p>Ha incluido en su enumeración los «maravillosos paisajes» para manifestar su oposición al trazado del AVE, ya que considera que «la pretensión de esta línea a través de toda La Rioja es un error», ha opinado.</p><p>«Hay que mantener y mejorar lo que ya existe y cualquier actuación de estas dimensiones es un disparate para el patrimonio medioambiental y turístico de la comunidad», ha sentenciado.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lomejordelvinoderioja.com/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/lugares/briones.html"
               title="Briones">Briones</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/lugares/san-vicente-de-la-sonsierra.html"
               title="San Vicente De La Sonsierra">San Vicente De La Sonsierra</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/generales/vino-de-rioja.html"
               title="Vino De Rioja">Vino De Rioja</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/generales/consejo-regulador-de-la-denominacion-de-origen-calificada-rioja.html"
               title="Consejo Regulador De La Denominación De Origen Calificada Rioja.">Consejo Regulador De La Denominación De Origen Calificada Rioja.</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/generales/vino.html"
               title="Vino">Vino</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lomejordelvinoderioja.com/plataforma-progreso-sostenible-20180604002839-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La Plataforma por el Progreso Sostenible empieza a sumar municipios contra el AVE">
                                    La Plataforma por el Progreso Sostenible empieza a sumar municipios contra el AVE
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lomejordelvinoderioja.com/tormentas-ponen-jaque-20180605002808-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Las tormentas ponen en jaque a técnicos y viticultores ante el grave riesgo de mildiu">
                                    Las tormentas ponen en jaque a técnicos y viticultores ante el grave riesgo de mildiu
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lomejordelvinoderioja.com/localizada-huercanos-primera-20180605002809-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Localizada en Huércanos la primera mancha de mildiu,  en una sola cepa de un viñedo">
                                    Localizada en Huércanos la primera mancha de mildiu,  en una sola cepa de un viñedo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lomejordelvinoderioja.com/insiste-necesidad-corredor-20180604002755-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La FER insiste en la necesidad del corredor completo de AVE">
                                    La FER insiste en la necesidad del corredor completo de AVE
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lomejordelvinoderioja.com/riojano/riojano-vuelve-viernes-20170710105121-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Este viernes, cita con el Rioja en Logroño">
                                    Este viernes, cita con el Rioja en Logroño
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="bca32730-68b9-11e8-a40d-4723ad8c95b4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="bca32730-68b9-11e8-a40d-4723ad8c95b4"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/vinos/catamos-oinoz-carlos-20180531145115-nt.html" title="Hoy catamos... oinoz, de Carlos Moro" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201805/31/media/cortadas/_MG_6569-kO7E--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Hoy catamos... oinoz, de Carlos Moro"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201805/31/media/cortadas/_MG_6569-kO7E--300x186@La%20Rioja.jpg" alt="Hoy catamos... oinoz, de Carlos Moro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/vinos/catamos-oinoz-carlos-20180531145115-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Hoy catamos... oinoz, de Carlos Moro">
                                Hoy catamos... oinoz, de Carlos Moro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.degustalarioja.com/entrevinas-2018-pasion-20180526122253-nt.html" title="Entreviñas 2018, la pasión de Aldeanueva de Ebro" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/degustalarioja/multimedia/201806/01/media/cortadas/entrevinas-U502047162014TtH--300x186@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Entreviñas 2018, la pasión de Aldeanueva de Ebro"/><noscript><img src="http://static.larioja.com/degustalarioja/multimedia/201806/01/media/cortadas/entrevinas-U502047162014TtH--300x186@La%20Rioja-LaRioja.jpg" alt="Entreviñas 2018, la pasión de Aldeanueva de Ebro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.degustalarioja.com/entrevinas-2018-pasion-20180526122253-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Entreviñas 2018, la pasión de Aldeanueva de Ebro">
                                Entreviñas 2018, la pasión de Aldeanueva de Ebro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/vinedo-rioja-ante-20180601135338-nt.html" title="El viñedo de Rioja, ante un año «complicado» por la humedad" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201806/01/media/cortadas/RF0HHLX1-k1zF--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="El viñedo de Rioja, ante un año «complicado» por la humedad"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201806/01/media/cortadas/RF0HHLX1-k1zF--300x186@La%20Rioja.jpg" alt="El viñedo de Rioja, ante un año «complicado» por la humedad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/vinedo-rioja-ante-20180601135338-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El viñedo de Rioja, ante un año «complicado» por la humedad">
                                El viñedo de Rioja, ante un año «complicado» por la humedad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/feria-entrevinas-aldeanueva-ebro-20180603132637-ga.html" class="voc-horizontal voc-img-icon-link" alt="Feria Entreviñas de Aldeanueva de Ebro"><img src="http://static.larioja.com/www/multimedia/201806/03/media/cortadas/ALDEANUEVA-ENTREVINAS2%20(17)-kSgH--228x141@La%20Rioja.jpg" alt="Feria Entreviñas de Aldeanueva de Ebro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/feria-entrevinas-aldeanueva-ebro-20180603132637-ga.html" class="voc-text-link" title="Feria Entreviñas de Aldeanueva de Ebro" alt="Feria Entreviñas de Aldeanueva de Ebro">
                                    Feria Entreviñas de Aldeanueva de Ebro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-espanasuiza-20180603213614-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del España-Suiza"><img src="http://static.larioja.com/www/multimedia/201806/03/media/amistoso%20espana-suiza/016--228x141.jpg" alt="Las mejores imágenes del España-Suiza"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-espanasuiza-20180603213614-garc.html" class="voc-text-link" title="Las mejores imágenes del España-Suiza" alt="Las mejores imágenes del España-Suiza">
                                    Las mejores imágenes del España-Suiza
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/reina-letizia-nuevo-millan-20180530123532-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Reina Letizia, de nuevo en San Millán"><img src="http://static.larioja.com/www/multimedia/201805/30/media/cortadas/san-millan-letizia-reina(21)-kyGH--228x141@La%20Rioja.jpg" alt="La Reina Letizia, de nuevo en San Millán"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/reina-letizia-nuevo-millan-20180530123532-ga.html" class="voc-text-link" title="La Reina Letizia, de nuevo en San Millán" alt="La Reina Letizia, de nuevo en San Millán">
                                    La Reina Letizia, de nuevo en San Millán
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://innovando.larioja.com/foro-innovacion-20180530144140-ga.html" class="voc-horizontal voc-img-icon-link" alt="Foro de la Innovación"><img src="http://static.larioja.com/innovando/multimedia/201805/30/media/cortadas/foro-innovacion-primera-jornada(11)-kYEC--228x141@La%20Rioja.jpg" alt="Foro de la Innovación"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://innovando.larioja.com/foro-innovacion-20180530144140-ga.html" class="voc-text-link" title="Foro de la Innovación" alt="Foro de la Innovación">
                                    Foro de la Innovación
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/pasa-vina-primavera-5791759541001-20180531100550-vi.html" title="¿Qué pasa en la viña en primavera?" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201805/86746484001_5791767550001_5791759541001-th.jpg?pubId=86746484001&amp;videoId=5791759541001" alt="¿Qué pasa en la viña en primavera?"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/pasa-vina-primavera-5791759541001-20180531100550-vi.html" class="voc-text-link" title="¿Qué pasa en la viña en primavera?">¿Qué pasa en la viña en primavera?</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/catamos-oinoz-carlos-moro-5791830994001-20180531130544-vi.html" title="Hoy catamos... Oinoz, de Carlos Moro" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201805/86746484001_5791835856001_5791830994001-th.jpg?pubId=86746484001&amp;videoId=5791830994001" alt="Hoy catamos... Oinoz, de Carlos Moro"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>04:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/catamos-oinoz-carlos-moro-5791830994001-20180531130544-vi.html" class="voc-text-link" title="Hoy catamos... Oinoz, de Carlos Moro">Hoy catamos... Oinoz, de Carlos Moro</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/torra-cede-ante-exigencia-5791198249001-20180530060518-vi.html" title="Torra cede ante la exigencia de Moncloa y formará Govern sin los consejeros fugados ni en prisión" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791196311001_5791192735001-th.jpg?pubId=86746484001&amp;videoId=5791198249001" alt="Torra cede ante la exigencia de Moncloa y formará Govern sin los consejeros fugados ni en prisión"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/torra-cede-ante-exigencia-5791198249001-20180530060518-vi.html" class="voc-text-link" title="Torra cede ante la exigencia de Moncloa y formará Govern sin los consejeros fugados ni en prisión">Torra cede ante la exigencia de Moncloa y formará Govern sin los consejeros fugados ni en prisión</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/guardia-civil-detiene-pareja-5791201435001-20180530060527-vi.html" title="La Guardia Civil detiene a la pareja de la madre del bebe muerto en Tenerife" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791200662001_5791198340001-th.jpg?pubId=86746484001&amp;videoId=5791201435001" alt="La Guardia Civil detiene a la pareja de la madre del bebe muerto en Tenerife"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/guardia-civil-detiene-pareja-5791201435001-20180530060527-vi.html" class="voc-text-link" title="La Guardia Civil detiene a la pareja de la madre del bebe muerto en Tenerife">La Guardia Civil detiene a la pareja de la madre del bebe muerto en Tenerife</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/tormentas-ponen-jaque-20180605002808-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Las tormentas ponen en jaque a técnicos y viticultores ante el grave riesgo de mildiu</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/3.10.31/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201805241517');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.11.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>