<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017 | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017"/><meta name="description" content="La &#039;nota&#039;, que repite la de las últimas dos añadas, parte de la conclusión del informe de los servicios técnicos tras analizar más de 4.000 muestras"/><meta name="keywords" content="consejo, regulador, calificara, buena, cosecha, 2017"/><meta name="news_keywords" content="consejo, regulador, calificara, buena, cosecha, 2017"/><meta name="DC.date.issued"
          content="2018-04-13T13:11:15+02:00"/><meta name="date"
          content="2018-04-13T13:11:15+02:00"/><link rel="canonical" href="http://www.lomejordelvinoderioja.com/consejo-regulador-calificara-20180413003800-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lomejordelvinoderioja.com/consejo-regulador-calificara-20180413003800-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/consejo-regulador-calificara-20180413003800-ntvo.html"/><meta property="og:description" content="La &#039;nota&#039;, que repite la de las últimas dos añadas, parte de la conclusión del informe de los servicios técnicos tras analizar más de 4.000 muestras"/><meta property="og:image"
            content="http://static3.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/33539001--624x290.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="290"/><meta property="og:type" content="article"/><meta property="og:title" content="El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2018-04-13T13:11:17+02:00"/><meta property="article:modified_time" content="2018-04-13T13:11:17+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017"/><meta name="twitter:description" content="La &#039;nota&#039;, que repite la de las últimas dos añadas, parte de la conclusión del informe de los servicios técnicos tras analizar más de 4.000 muestras"/><meta name="twitter:image"
                content="http://static3.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/33539001--624x290.jpg"/><meta name="twitter:image:alt" content="Viñedos en San Asensio, próximos al castillo de Davalillo, donde ayer se apreciaba la crecida del Ebro, en contraste con la situación de sequía del año pasado.  :: sonia tercero"/><link rel="stylesheet" href="//static2.larioja.com/squido/3.10.13/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-consejo-regulador-calificara-hoy-de-muy-buena-la-cosecha-del-2017';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-ignacio-gasco';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180413131115';
            window.voc_fem = '20180413131117';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/consejo-regulador-calificara-20180413003800-ntvo.html"
      },
      "headline": "El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017",
      "datePublished": "2018-04-13T13:11:15+02:00",
      "dateModified": "2018-04-13T13:11:17+02:00",
      "author": {
        "@type": "Person",
        "name": "JOSÉ IGNACIO GASCO"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/33539001--624x290.jpg",
        "height": "290",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La &#039;nota&#039;, que repite la  de las últimas dos añadas, parte de la conclusión del informe de los servicios técnicos tras analizar  más de 4.000 muestras"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/consejo-regulador-calificara-20180413003800-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.el-consejo-regulador-calificara-hoy-de-muy-buena-la-cosecha-del-2017&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-consejo-regulador-calificara-hoy-de-muy-buena-la-cosecha-del-2017&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180413131115&amp;voc_fem=20180413131117&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="27b9da92-3ea2-11e8-8051-73890a037c9e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Consejo Regulador calificará hoy  de &#039;Muy buena&#039; la cosecha del 2017</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/33539001--624x290.jpg"
                        title=""
                        alt="Viñedos en San Asensio, próximos al castillo de Davalillo, donde ayer se apreciaba la crecida del Ebro, en contraste con la situación de sequía del año pasado.  :: sonia tercero/"><noscript><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/33539001--624x290.jpg"
                             alt="Viñedos en San Asensio, próximos al castillo de Davalillo, donde ayer se apreciaba la crecida del Ebro, en contraste con la situación de sequía del año pasado.  :: sonia tercero"/></noscript></div><figcaption
                        class="figure-caption">Viñedos en San Asensio, próximos al castillo de Davalillo, donde ayer se apreciaba la crecida del Ebro, en contraste con la situación de sequía del año pasado.  :: sonia tercero
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La &#039;nota&#039;, que repite la  de las últimas dos añadas, parte de la conclusión del informe de los servicios técnicos tras analizar  más de 4.000 muestras</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="JOSÉ IGNACIO GASCO"
                                   class="voc-author">JOSÉ IGNACIO GASCO</a></author><time>
                                            Viernes, 13 abril 2018, 13:11
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="27b9da92-3ea2-11e8-8051-73890a037c9e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>LOGROÑO. El pleno del Consejo Regulador calificará en su reunión de hoy la cosecha de la difícil y complicada campaña del 2017 y lo hará con la categoría &#039;Muy buena&#039;, como en los dos años anteriores, según ha podido saber Diario LA RIOJA.
</p><p>En este sentido, dicha calificación es la que parte del informe de los Servicios Técnicos tras las analíticas y catas de los miles de muestras de vinos controlados en las diferentes estaciones enológicas de la Denominación (Haro, Laguardia y Olite) y así se comunicó la semana pasada a la Comisión Permanente de la entidad en la que están representadas todas las asociaciones del sector. El proceso de calificación de la cosecha analiza más de 4.000 muestras anuales, que son representativas de todos los vinos producidos en el conjunto de la Denominación de Origen. A partir de ahí, se obtienen unos valores medios de diferentes parámetros analíticos (grado, acidez, pH, polifenoles totales, volátil, sulfuroso...), que son los que determinan la clasificación de la añada. 
</p><section class="voc-ficha-detail"><h4>LAS AÑADAS</h4><dl><dt></dt><dd>
                                                AñoCalif.

                                    </dd><dt></dt><dd>
                                                2000B

                                    </dd><dt></dt><dd>
                                                2001E

                                    </dd><dt></dt><dd>
                                                2002B

                                    </dd><dt></dt><dd>
                                                2003B

                                    </dd><dt></dt><dd>
                                                2004E

                                    </dd><dt></dt><dd>
                                                2005E

                                    </dd><dt></dt><dd>
                                                2006MB

                                    </dd><dt></dt><dd>
                                                2007MB

                                    </dd><dt></dt><dd>
                                                2008MB

                                    </dd><dt></dt><dd>
                                                AñoCalif.

                                    </dd><dt></dt><dd>
                                                2009                  MB
                                    </dd><dt></dt><dd>
                                                2010E

                                    </dd><dt></dt><dd>
                                                2011E

                                    </dd><dt></dt><dd>
                                                2012MB

                                    </dd><dt></dt><dd>
                                                2013B

                                    </dd><dt></dt><dd>
                                                2014B

                                    </dd><dt></dt><dd>
                                                2015MB

                                    </dd><dt></dt><dd>
                                                2016MB

                                    </dd><dt></dt><dd>
                                                2017MB 
                                    </dd></dl></section><p>La cosecha pasada fue una de las más complicadas de la historia reciente de Rioja, con una fuerte incidencia por la helada de finales de abril, pero también por una intensa sequía que la convirtió en la más temprana de la historia de la denominación de origen. 
</p><p>La extraordinaria sanidad permitió, en líneas generales, una buena calidad de los vinos, con potencia y estructura, aunque también con un grado un poco más elevado de lo habitual dada la poca producción y el elevado estrés que soportaron las plantas. 
</p><p>En este sentido, según la impresión general de los técnicos, la mayoría de vinos mostraba muy buenos perfiles para el envejecimiento, si bien la cantidad de cosecha, muy por debajo de los últimos años o de lo que sería una campaña normal, hizo que también entrasen en bodega prácticamente todas las uvas que había en los viñedos, con lo que no hubo apenas oportunidad de selección, lo que probablemente haya impedido que se alcanzara la calificación de &#039;Excelente&#039;.
</p><h3>Las cifras
</h3><p>La producción total obtenida en la vendimia 2017 en la Denominación de Origen Rioja alcanzó los 349,52 millones de kilos de uva -inferior a la del año anterior en 110 millones-, procedentes de 62.233 hectáreas, repartidas entre las comunidades riojana, vasca y navarra. De esos 349,52 millones de kilos de uva, 310,46 fueron de uva tinta y 39,06, de uva blanca; y del total, 118,53 corresponden a la zona de Rioja Alta; 69,07 millones de kilos a Rioja Alavesa; y 161,92, a la zona más oriental de Rioja.
</p><p>Dadas las diferencias productivas, por primera vez en la historia, el Consejo Regulador estudió individualmente el grado de afectación de la helada en los viñedos, determinándose tres niveles de rendimientos máximos amparables en función de dicha afectación, que iban desde una horquilla máxima del 70% de producción en los viñedos más afectados por el hielo hasta el 115% en los no helados. 
</p><p>Desde comienzos de siglo, es la octava cosecha calificada como &#039;Muy buena&#039;, mientras que cinco de ellas han sido declaradas &#039;Excelentes&#039;, a saber: 2001, 2004, 2005, 2010 y 2011. </p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lomejordelvinoderioja.com/doca-informa/vinos-institucionales-rioja-20180413142027-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Estos son los vinos institucionales de Rioja">
                                    Estos son los vinos institucionales de Rioja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lomejordelvinoderioja.com/catas/cata-bodegas-mateos-20180413130350-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cata con Bodegas D. Mateos">
                                    Cata con Bodegas D. Mateos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lomejordelvinoderioja.com/consejo-mantendra-rioja-20180412005631-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Consejo mantendrá Rioja Oriental como única indicación oficial para la histórica Rioja Baja">
                                    El Consejo mantendrá Rioja Oriental como única indicación oficial para la histórica Rioja Baja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lomejordelvinoderioja.com/doca-informa/cosecha-rioja-2017-20180413140315-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La cosecha de Rioja 2017, calificada como &#039;Muy buena&#039;">
                                    La cosecha de Rioja 2017, calificada como &#039;Muy buena&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lomejordelvinoderioja.com/alvaro-palacios-insiste-20180411003552-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Álvaro Palacios insiste en el «acierto» de la indicación de zona &#039;Rioja Oriental&#039;">
                                    Álvaro Palacios insiste en el «acierto» de la indicación de zona &#039;Rioja Oriental&#039;
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="27b9da92-3ea2-11e8-8051-73890a037c9e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="27b9da92-3ea2-11e8-8051-73890a037c9e"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/falta-mayores-recursos-20180406000852-ntvo.html" title="«Falta dar mayores recursos e impulso a la I+D+i en España»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201804/06/media/cortadas/33256577--648x400.jpg" class="lazy"
                                         alt="«Falta dar mayores recursos e impulso a la I+D+i en España»"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201804/06/media/cortadas/33256577--648x400.jpg" alt="«Falta dar mayores recursos e impulso a la I+D+i en España»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/falta-mayores-recursos-20180406000852-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Falta dar mayores recursos e impulso a la I+D+i en España»">
                                «Falta dar mayores recursos e impulso a la I+D+i en España»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/transformacion-digital-20180407140625-nt.html" title="TRANSFORMACIÓN DIGITAL" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="TRANSFORMACIÓN DIGITAL"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/transformacion-digital-20180407140625-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="TRANSFORMACIÓN DIGITAL">
                                TRANSFORMACIÓN DIGITAL
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/transformacion-digital-20180406000858-ntvo.html" title="TRANSFORMACIÓN DIGITAL" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="TRANSFORMACIÓN DIGITAL"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/transformacion-digital-20180406000858-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="TRANSFORMACIÓN DIGITAL">
                                TRANSFORMACIÓN DIGITAL
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/cata-bodegas-mateos-20180413130704-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cata con Bodegas D. Mateos"><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201804/13/media/cortadas/CATA%20MH%20(55)-kk9G--739x455@La%20Rioja.jpg" alt="Cata con Bodegas D. Mateos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/cata-bodegas-mateos-20180413130704-ga.html" class="voc-text-link" title="Cata con Bodegas D. Mateos" alt="Cata con Bodegas D. Mateos">
                                    Cata con Bodegas D. Mateos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/bocetos-rubens-querian-reyes-20180406235725-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los bocetos de Rubens que querían los reyes"><img src="http://static.larioja.com/www/multimedia/201804/06/media/cortadas/_AF_Rubens16-kMDI--739x455@RC.jpg" alt="Los bocetos de Rubens que querían los reyes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/bocetos-rubens-querian-reyes-20180406235725-garc.html" class="voc-text-link" title="Los bocetos de Rubens que querían los reyes" alt="Los bocetos de Rubens que querían los reyes">
                                    Los bocetos de Rubens que querían los reyes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/coda-davis-espanaalemania-partido-dobles-20180407172119-garc.html" class="voc-horizontal voc-img-icon-link" alt="Coda Davis: España-Alemania, partido de dobles"><img src="http://static.larioja.com/www/multimedia/201804/07/media/cortadas/1405912972-k6OC--739x455@RC.jpg" alt="Coda Davis: España-Alemania, partido de dobles"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/coda-davis-espanaalemania-partido-dobles-20180407172119-garc.html" class="voc-text-link" title="Coda Davis: España-Alemania, partido de dobles" alt="Coda Davis: España-Alemania, partido de dobles">
                                    Coda Davis: España-Alemania, partido de dobles
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/union-europea/atropello-masivo-ciudad-alemana-munster-20180407172522-garc.html" class="voc-horizontal voc-img-icon-link" alt="Atropello masivo en la ciudad alemana de Münster"><img src="http://static.larioja.com/www/multimedia/201804/07/media/cortadas/munster-kvT--739x455@RC.jpg" alt="Atropello masivo en la ciudad alemana de Münster"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/internacional/union-europea/atropello-masivo-ciudad-alemana-munster-20180407172522-garc.html" class="voc-text-link" title="Atropello masivo en la ciudad alemana de Münster" alt="Atropello masivo en la ciudad alemana de Münster">
                                    Atropello masivo en la ciudad alemana de Münster
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/nadal-sentido-nada-lesion-5765835016001-20180406190412-vi.html" title="Nadal: &quot;No he sentido nada de la lesión&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5765832110001_5765832164001-th.jpg?pubId=86746484001&amp;videoId=5765835016001" alt="Nadal: &quot;No he sentido nada de la lesión&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:55</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/nadal-sentido-nada-lesion-5765835016001-20180406190412-vi.html" class="voc-text-link" title="Nadal: &quot;No he sentido nada de la lesión&quot;">Nadal: &quot;No he sentido nada de la lesión&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/jose-gonzalez-equipo-perdido-5766126553001-20180407080441-vi.html" title="José González: &quot;El equipo ha perdido por valentía&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766127801001_5766126638001-th.jpg?pubId=86746484001&amp;videoId=5766126553001" alt="José González: &quot;El equipo ha perdido por valentía&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:55</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/jose-gonzalez-equipo-perdido-5766126553001-20180407080441-vi.html" class="voc-text-link" title="José González: &quot;El equipo ha perdido por valentía&quot;">José González: &quot;El equipo ha perdido por valentía&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/lula-silva-elude-entregarse-5766126963001-20180407090433-vi.html" title="Lula da Silva elude entregarse a la Policía de Brasil" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766137850001_5766126953001-th.jpg?pubId=86746484001&amp;videoId=5766126963001" alt="Lula da Silva elude entregarse a la Policía de Brasil"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/lula-silva-elude-entregarse-5766126963001-20180407090433-vi.html" class="voc-text-link" title="Lula da Silva elude entregarse a la Policía de Brasil">Lula da Silva elude entregarse a la Policía de Brasil</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/guardia-nacional-texas-pone-5766141309001-20180407090421-vi.html" title="La Guardia Nacional de Texas pone rumbo a la frontera con México por orden de Trump" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5766134123001_5766137101001-th.jpg?pubId=86746484001&amp;videoId=5766141309001" alt="La Guardia Nacional de Texas pone rumbo a la frontera con México por orden de Trump"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/guardia-nacional-texas-pone-5766141309001-20180407090421-vi.html" class="voc-text-link" title="La Guardia Nacional de Texas pone rumbo a la frontera con México por orden de Trump">La Guardia Nacional de Texas pone rumbo a la frontera con México por orden de Trump</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://videochat.larioja.com/videochats/cata-con-mateo-ruiz-bodegas-d-mateos/"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Mateo Ruiz: «No me siento identificado con el concepto de Rioja Oriental»</span></span></a><a class="voc-articles-right" href="http://www.lomejordelvinoderioja.com/falta-vino-empieza-20180412005605-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La falta de vino empieza a pasar factura a las ventas de Rioja, que caen el 4%</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/3.10.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201804131433');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.9.0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="https://prospect.larioja.com/newsletters/prospect/js/prospect.js"></script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>