<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein"/><meta name="description" content="ProWein se celebra del 18 al 20 de marzo en Düsseldorf (Alemania)"/><meta name="keywords" content="esencia, natural, lema, rioja, prowine, participa, bodegas"/><meta name="news_keywords" content="esencia, natural, lema, rioja, prowine, participa, bodegas"/><meta name="DC.date.issued"
          content="2018-03-12T12:09:15+01:00"/><meta name="date"
          content="2018-03-12T12:09:15+01:00"/><link rel="canonical" href="http://www.lomejordelvinoderioja.com/esencia-natural-lema-20180312120801-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lomejordelvinoderioja.com/esencia-natural-lema-20180312120801-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/esencia-natural-lema-20180312120801-nt.html"/><meta property="og:description" content="ProWein se celebra del 18 al 20 de marzo en Düsseldorf (Alemania)"/><meta property="og:image"
            content="http://static1.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/prowine-2017.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein"/><meta property="article:tag" content="Íñigo Nagore"/><meta property="article:tag" content="Dusseldorf"/><meta property="article:tag" content="Vino De Rioja"/><meta property="article:tag" content="Consejo Regulador De La Denominación De Origen Calificada Rioja."/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2018-03-12T12:22:37+01:00"/><meta property="article:modified_time" content="2018-03-12T12:22:37+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein"/><meta name="twitter:description" content="ProWein se celebra del 18 al 20 de marzo en Düsseldorf (Alemania)"/><meta name="twitter:image"
                content="http://static1.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/prowine-2017.jpg"/><meta name="twitter:image:alt" content="Edición anterior de ProWine."/><link rel="stylesheet" href="//static.larioja.com/squido/3.10.4/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-la-esencia-de-lo-natural-,-lema-de-la-rioja-en-prowein';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-rioja';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180312120915';
            window.voc_fem = '20180312122237';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'inigo-nagore,dusseldorf,vino-de-rioja,consejo-regulador-de-la-denominacion-de-origen-calificada-rioja-';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/esencia-natural-lema-20180312120801-nt.html"
      },
      "headline": "&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein",
      "datePublished": "2018-03-12T12:09:15+01:00",
      "dateModified": "2018-03-12T12:22:37+01:00",
      "author": {
        "@type": "Person",
        "name": "la rioja"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/prowine-2017.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "ProWein se celebra del 18 al 20 de marzo en Düsseldorf (Alemania)"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><script src="//static.vocento.com/dab/115a84f0101e396da295.js"></script><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/esencia-natural-lema-20180312120801-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.la-esencia-de-lo-natural-lema-de-la-rioja-en-prowein&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-esencia-de-lo-natural-lema-de-la-rioja-en-prowein&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180312120915&amp;voc_fem=20180312122237&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="2ddbd970-25e3-11e8-a6eb-369ceff839b1"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>&#039;La Esencia de lo natural&#039;, lema de La Rioja en ProWein</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/prowine-2017.jpg"
                        title=""
                        alt="Edición anterior de ProWine./"><noscript><img src="//static1.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/prowine-2017.jpg"
                             alt="Edición anterior de ProWine."/></noscript></div><figcaption
                        class="figure-caption">Edición anterior de ProWine.
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>ProWein se celebra del 18 al 20 de marzo en Düsseldorf (Alemania)</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LA RIOJA"
                                   class="voc-author">LA RIOJA</a></author><time>
                                            Lunes, 12 marzo 2018, 12:22
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2ddbd970-25e3-11e8-a6eb-369ceff839b1"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>&#039;La esencia de lo natural&#039;</strong> es lema del espacio expositivo agrupado con el que el Gobierno de La Rioja participará por séptimo año consecutivo en la <strong>Feria Internacional de Vinos y Bebidas &#039;ProWein&#039;</strong> y que acogerá a 74 bodegas y 169 referencias de vinos. Otra treintena de bodegas tendrá expositor propio.</p><p>El consejero de Agricultura de La Rioja,<strong> Íñigo Nagore</strong>, y el director general de Desarrollo Rural, <strong>Daniel del Río</strong>, han presentado hoy, en una rueda informativa, la asistencia a esta feria, con la que se pretende complementar la estrategia de promoción de las bodegas riojanas en los mercados exteriores, según informa Efe en una nota.</p><p><strong>ProWwein</strong>, prevista del 18 al 20 de marzo en <strong>Düsseldorf </strong>(Alemania), se ha consolidado como la plataforma comercial, de nuevos productos y tendencias más importante del mundo para el sector vitivinícola, ha apostillado Nagore.</p><h3>El stand</h3><p>El espacio de &quot;La Rioja Wines&quot; en el pabellón dedicado a los vinos españoles en la feria ocupará <strong>369 metros cuadrados</strong>, reservados para la exposición, cata y punto de encuentro y reunión con clientes y proveedores. </p><p>La elección del lema del proyecto expositivo &quot;la esencia de lo natural&quot; se debe, ha dicho Nagore, a que &quot;la naturalidad describe los valores de La Rioja y de los riojanos y se transmite a través de los materiales que conforman el estand: maderas de roble o pino, tela de arpillera o vidrio&quot;</p><p>De las <strong>74 bodegas</strong> y cooperativas riojanas que compartirán el expositor institucional, 42 dispondrán de un espacio individual para mostrar su producto, bajo la coordinación de personal técnico de la Consejería de Agricultura. Además, se dispondrá de una zona de trabajo que las bodegas podrán utilizar, previa petición de hora, para mantener encuentros con sus contactos.</p><p>Así, en la zona común se ofrecerán <strong>169 referencias de vinos, de los que 140 serán tintos, 26 blancos y 3 rosados</strong>; junto a sus fichas técnicas para que puedan ser catados.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/cortadas/prowine-kBo-U501248466184QYE-624x385@La%20Rioja.jpg" alt="Presentación en rueda de prensa."></div><figcaption class="figure-caption">Presentación en rueda de prensa. / <span class="voc-photo-author">U.M.C.</span></figcaption></figure><p></p><p>Nagore ha añadido que también hay bodegas riojanas que participarán a través de <strong>ICEX España</strong> y a título individual, y el <strong>Consejo Regulador de la Denominación de Origen Calificada (DOCa) Rioja</strong> contará con un expositor.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/cortadas/expositor-prowein-kSgD-U5012484661844gC-624x385@La%20Rioja.jpg" alt="Imagen del expositor."></div><figcaption class="figure-caption">Imagen del expositor.<span class="voc-photo-author"></span></figcaption></figure><p></p><p>El Gobierno de La Rioja invertirá<strong> 157.921 euros en esta actividad </strong>promocional dirigida al sector vitivinícola en ProWein. La empresa <strong>A2Caras</strong> ha diseñado el espacio expositivo riojano, que integran tres islas contiguas.</p><p>También se ha fletado un <strong>vuelo chárter</strong> desde el aeropuerto Logroño-Agoncillo a Düsseldorf, que se ha ampliado hasta completar un avión con 200 plazas, con el fin de facilitar el desplazamiento de los operadores. </p><h3>Exportaciones de vino de Rioja</h3><p>El consejero ha resaltado el esfuerzo que realizan las bodegas, muchas de ellas de mediano y pequeño tamaño, para exportar, por lo que es interesante que acudan a este tipo de ferias, lo que apoya su departamento con ese expositor institucional.</p><p>Ha dicho que, durante 2017, las exportaciones de vino de la Comunidad Autónoma de La Rioja crecieron en valor, se alcanzó una facturación de 4,3 millones de euros más que en 2016 y se situó en los 96 millones de litros por valor de 324,8 millones de euros, con un precio medio de 3,3 euros por litro, según los datos del Observatorio Español del Mercado del Vino.</p><p>Nagore ha valorado la evolución del sector en los mercados exteriores y ha destacado que &quot;La Rioja mantiene también una cuota elevada entre las exportaciones españolas de vinos con denominación de origen, ya que supone el 22,6 % en valor total y el 20 % en volumen del vino vendido el año pasado&quot;.</p><p>Reino Unido, Estados Unidos y Alemania son los principales destinos de las exportaciones de vino riojanas y suponen, en total, el 54 % del vino de la Comunidad Autónoma de La Rioja que se vende en el exterior; a los que siguen Holanda y China, cuyo crecimiento en valor, en este último país, fue del 14,5 % el año pasado.</p><p>El consejero se ha referido a que ProWein ofrece el programa <strong>&quot;Ruta USA&quot; a </strong>los expositores que buscan introducirse en el mercado norteamericano o que tienen importador pero quieren ampliar su cuota de negocio.</p><p>Sus datos indican que de las 66 bodegas inscritas en esta edición, 23 son de La Rioja, lo que demuestra que &quot;aún hay margen de crecimiento y el interés por vender en el exterior&quot;.</p><p>EFE.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.lomejordelvinoderioja.com/temas/personajes/inigo-nagore.html"
               title="Íñigo Nagore">Íñigo Nagore</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/lugares/dusseldorf.html"
               title="Dusseldorf">Dusseldorf</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/generales/vino-de-rioja.html"
               title="Vino De Rioja">Vino De Rioja</a>,                    <a href="http://www.lomejordelvinoderioja.com/temas/generales/consejo-regulador-de-la-denominacion-de-origen-calificada-rioja.html"
               title="Consejo Regulador De La Denominación De Origen Calificada Rioja.">Consejo Regulador De La Denominación De Origen Calificada Rioja.</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Lo Mejor del Vino de Rioja - La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Vino</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lomejordelvinoderioja.com/rioja-deberiamos-especular-20180311004724-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«En Rioja deberíamos especular menos y cuidar más lo que tenemos»">
                                    «En Rioja deberíamos especular menos y cuidar más lo que tenemos»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lomejordelvinoderioja.com/consejo-rectifica-video-20180311004724-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Consejo rectifica el vídeo de su nueva campaña al dudar de que todas las imágenes sean de Rioja">
                                    El Consejo rectifica el vídeo de su nueva campaña al dudar de que todas las imágenes sean de Rioja
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lomejordelvinoderioja.com/marcas-destino-20180304004744-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El vino más vendido en alimentación en España está en Mercadona">
                                    El vino más vendido en alimentación en España está en Mercadona
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lomejordelvinoderioja.com/beatas-entra-club-20180303004413-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Las Beatas entra en el club &#039;100 Parker&#039;">
                                    Las Beatas entra en el club &#039;100 Parker&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lomejordelvinoderioja.com/difusion-sensibilizacion-formacion-20180312162806-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un año para la difusión, sensibilización y formación en la cultura del vino">
                                    Un año para la difusión, sensibilización y formación en la cultura del vino
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.lomejordelvinoderioja.com/rioja-deberiamos-especular-20180311004724-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="«En Rioja deberíamos especular menos y cuidar más lo que tenemos»">
                                        «En Rioja deberíamos especular menos y cuidar más lo que tenemos»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.lomejordelvinoderioja.com/golf/finca-valpiedra-encumbra-20180312102643-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Finca Valpiedra encumbra a Javier Romero">
                                        Finca Valpiedra encumbra a Javier Romero
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.lomejordelvinoderioja.com/consejo-rectifica-video-20180311004724-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El Consejo rectifica el vídeo de su nueva campaña al dudar de que todas las imágenes sean de Rioja">
                                        El Consejo rectifica el vídeo de su nueva campaña al dudar de que todas las imágenes sean de Rioja
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.lomejordelvinoderioja.com/marcas-destino-20180304004744-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El vino más vendido en alimentación en España está en Mercadona">
                                        El vino más vendido en alimentación en España está en Mercadona
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.lomejordelvinoderioja.com/beatas-entra-club-20180303004413-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Las Beatas entra en el club &#039;100 Parker&#039;">
                                        Las Beatas entra en el club &#039;100 Parker&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="2ddbd970-25e3-11e8-a6eb-369ceff839b1" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="2ddbd970-25e3-11e8-a6eb-369ceff839b1"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/nace-docuvines-base-20180306141601-nt.html" title="Nace docuvin.es, la base de datos internacional sobre vid y vino" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/06/media/cortadas/docuvin-kJ6B-U501183619886ufD-300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Nace docuvin.es, la base de datos internacional sobre vid y vino"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/06/media/cortadas/docuvin-kJ6B-U501183619886ufD-300x186@La%20Rioja.jpg" alt="Nace docuvin.es, la base de datos internacional sobre vid y vino"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/nace-docuvines-base-20180306141601-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Nace docuvin.es, la base de datos internacional sobre vid y vino">
                                Nace docuvin.es, la base de datos internacional sobre vid y vino
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/marcas-destino-20180304004744-ntvo.html" title="El vino más vendido en alimentación en España está en Mercadona" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/04/media/cortadas/ontanon1-kS8C--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="El vino más vendido en alimentación en España está en Mercadona"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/04/media/cortadas/ontanon1-kS8C--300x186@La%20Rioja.jpg" alt="El vino más vendido en alimentación en España está en Mercadona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/marcas-destino-20180304004744-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El vino más vendido en alimentación en España está en Mercadona">
                                El vino más vendido en alimentación en España está en Mercadona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/doca-informa/rioja-presenta-real-20180306150102-nt.html" title="Rioja presenta en la Real Academia Española &#039;Saber Quién Eres&#039;, su nuevo mensaje de marca mundial" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/06/media/FOTO%202.jpg" class="lazy"
                                         alt="Rioja presenta en la Real Academia Española &#039;Saber Quién Eres&#039;, su nuevo mensaje de marca mundial"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/06/media/FOTO%202.jpg" alt="Rioja presenta en la Real Academia Española &#039;Saber Quién Eres&#039;, su nuevo mensaje de marca mundial"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/doca-informa/rioja-presenta-real-20180306150102-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rioja presenta en la Real Academia Española &#039;Saber Quién Eres&#039;, su nuevo mensaje de marca mundial">
                                Rioja presenta en la Real Academia Española &#039;Saber Quién Eres&#039;, su nuevo mensaje de marca mundial
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/torneo-finca-valpiedra-juego-20180312095005-ga.html" class="voc-horizontal voc-img-icon-link" alt="Torneo Finca Valpiedra (juego)"><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/cortadas/golf-valpiedra-jugadas(22)-kDiG--739x455@La%20Rioja.jpg" alt="Torneo Finca Valpiedra (juego)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/torneo-finca-valpiedra-juego-20180312095005-ga.html" class="voc-text-link" title="Torneo Finca Valpiedra (juego)" alt="Torneo Finca Valpiedra (juego)">
                                    Torneo Finca Valpiedra (juego)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/la-rioja/torneo-finca-valpiedra-premios-20180312101459-ga.html" class="voc-horizontal voc-img-icon-link" alt="Torneo Finca Valpiedra (premios)"><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/cortadas/golf-premios-valpiedra(64)-kARB--739x455@La%20Rioja.jpg" alt="Torneo Finca Valpiedra (premios)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/la-rioja/torneo-finca-valpiedra-premios-20180312101459-ga.html" class="voc-text-link" title="Torneo Finca Valpiedra (premios)" alt="Torneo Finca Valpiedra (premios)">
                                    Torneo Finca Valpiedra (premios)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/la-rioja/torneo-finca-valpiedra-cata-20180312100025-ga.html" class="voc-horizontal voc-img-icon-link" alt="Torneo Finca Valpiedra (cata)"><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201803/12/media/cortadas/golf-cata-valpiedra(33)-kd5H--739x455@La%20Rioja.jpg" alt="Torneo Finca Valpiedra (cata)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/la-rioja/torneo-finca-valpiedra-cata-20180312100025-ga.html" class="voc-text-link" title="Torneo Finca Valpiedra (cata)" alt="Torneo Finca Valpiedra (cata)">
                                    Torneo Finca Valpiedra (cata)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-psgreal-madrid-20180306211235-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del PSG-Real Madrid"><img src="http://static.larioja.com/www/multimedia/201803/06/media/cortadas/027-psg-real-madrid-kuLE--739x455@RC.jpg" alt="Las mejores imágenes del PSG-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-psgreal-madrid-20180306211235-garc.html" class="voc-text-link" title="Las mejores imágenes del PSG-Real Madrid" alt="Las mejores imágenes del PSG-Real Madrid">
                                    Las mejores imágenes del PSG-Real Madrid
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/nueva-campana-vino-rioja-5745857786001-20180306100316-vi.html" title="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201803/86746484001_5745859097001_5745857786001-vs.jpg?pubId=86746484001&amp;videoId=5745857786001" alt="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/nueva-campana-vino-rioja-5745857786001-20180306100316-vi.html" class="voc-text-link" title="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional">La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/nueva-campana-vino-rioja-5745847236001-20180306100336-vi.html" title="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional (vídeo corto)" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201803/86746484001_5745857333001_5745847236001-vs.jpg?pubId=86746484001&amp;videoId=5745847236001" alt="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional (vídeo corto)"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/nueva-campana-vino-rioja-5745847236001-20180306100336-vi.html" class="voc-text-link" title="La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional (vídeo corto)">La nueva campaña de vino de Rioja, &#039;Saber quién eres&#039;, se hace más internacional (vídeo corto)</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/investigan-posible-envenenamiento-antiguo-5745500832001-20180306060311-vi.html" title="Investigan el posible envenenamiento de un antiguo espía ruso" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5745725674001_5745718023001-vs.jpg?pubId=86746484001&amp;videoId=5745500832001" alt="Investigan el posible envenenamiento de un antiguo espía ruso"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/investigan-posible-envenenamiento-antiguo-5745500832001-20180306060311-vi.html" class="voc-text-link" title="Investigan el posible envenenamiento de un antiguo espía ruso">Investigan el posible envenenamiento de un antiguo espía ruso</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/rajoy-contra-cuerdas-psoe-5745728806001-20180306060321-vi.html" title="Rajoy, contra las cuerdas: el PSOE pide que se someta a una cuestión de confianza" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5745723283001_5745725573001-vs.jpg?pubId=86746484001&amp;videoId=5745728806001" alt="Rajoy, contra las cuerdas: el PSOE pide que se someta a una cuestión de confianza"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/rajoy-contra-cuerdas-psoe-5745728806001-20180306060321-vi.html" class="voc-text-link" title="Rajoy, contra las cuerdas: el PSOE pide que se someta a una cuestión de confianza">Rajoy, contra las cuerdas: el PSOE pide que se someta a una cuestión de confianza</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/rioja-acapara-cuarta-20180312003724-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Rioja acapara casi la cuarta parte de la información del vino de todo el país</span></span></a><a class="voc-articles-right" href="http://www.lomejordelvinoderioja.com/difusion-sensibilizacion-formacion-20180312162806-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Un año para la difusión, sensibilización y formación en la cultura del vino</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.10.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803080934');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><script src="https://prospect.larioja.com/newsletters/prospect/js/prospect.js"></script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>