<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Rioja domina el tempranillo | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Rioja domina el tempranillo"/><meta name="description" content="Perfume de Sonsierra 2013, de Bodegas Sonsierra (San Vicente), Vivanco Reserva 2011, de Bodegas Vivanco (Briones) y El Ribazo 2014, de Viñedos y Bodegas de La Marquesa (Valserrano"/><meta name="keywords" content="rioja, domina, tempranillo"/><meta name="news_keywords" content="rioja, domina, tempranillo"/><meta name="DC.date.issued"
          content="2017-12-28T09:55:08+01:00"/><meta name="date"
          content="2017-12-28T09:55:08+01:00"/><link rel="canonical" href="http://www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html"/><meta property="og:description" content="Perfume de Sonsierra 2013, de Bodegas Sonsierra (San Vicente), Vivanco Reserva 2011, de Bodegas Vivanco (Briones) y El Ribazo 2014, de Viñedos y Bodegas de La Marquesa (Valserrano"/><meta property="og:image"
            content="http://static3.larioja.com/lomejordelvinoderioja/multimedia/201712/28/media/cortadas/vinos-medalla-U402300735pYD-U504787630740AG-624x385@La%20Rioja-LaRioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Rioja domina el tempranillo"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2017-12-28T09:55:08+01:00"/><meta property="article:modified_time" content="2017-12-28T12:20:46+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Rioja domina el tempranillo"/><meta name="twitter:description" content="Perfume de Sonsierra 2013, de Bodegas Sonsierra (San Vicente), Vivanco Reserva 2011, de Bodegas Vivanco (Briones) y El Ribazo 2014, de Viñedos y Bodegas de La Marquesa (Valserrano"/><meta name="twitter:image"
                content="http://static3.larioja.com/lomejordelvinoderioja/multimedia/201712/28/media/cortadas/vinos-medalla-U402300735pYD-U504787630740AG-624x385@La%20Rioja-LaRioja.jpg"/><meta name="twitter:image:alt" content="Los tres Riojas con Gran Medalla de Oro. :: L. R."/><link rel="stylesheet" href="//static2.larioja.com/squido/3.4.2/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'rioja-domina-el-tempranillo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171228095508';
            window.voc_fem = '20171228122046';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html"
      },
      "headline": "Rioja domina el tempranillo",
      "datePublished": "2017-12-28T09:55:08+01:00",
      "dateModified": "2017-12-28T12:20:46+01:00",
      "author": {
        "@type": "Person",
        "name": "Alberto Gil"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.larioja.com/lomejordelvinoderioja/multimedia/201712/28/media/cortadas/vinos-medalla-U402300735pYD-U504787630740AG-624x385@La%20Rioja-LaRioja.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Vivanco, Sonsierra y Valserrano se hacen con tres de los cinco Grandes Oros del Concurso Mundial de Tempranillo celebrado en Londres"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.rioja-domina-el-tempranillo&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=rioja-domina-el-tempranillo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171228095508&amp;voc_fem=20171228122046&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e41c2084-eb58-11e7-83cf-29143117c0e9"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Rioja domina el tempranillo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Rioja domina el tempranillo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201712/28/media/cortadas/vinos-medalla-U402300735pYD-U504787630740AG-624x385@La%20Rioja-LaRioja.jpg"
                        title=""
                        alt="Los tres Riojas con Gran Medalla de Oro. :: L. R./"><noscript><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/201712/28/media/cortadas/vinos-medalla-U402300735pYD-U504787630740AG-624x385@La%20Rioja-LaRioja.jpg"
                             alt="Los tres Riojas con Gran Medalla de Oro. :: L. R."/></noscript></div><figcaption
                        class="figure-caption">Los tres Riojas con Gran Medalla de Oro. :: L. R.
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Vivanco, Sonsierra y Valserrano se hacen con tres de los cinco Grandes Oros del Concurso Mundial de Tempranillo celebrado en Londres</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" class="lazy" alt="Alberto Gil"/><noscript><img src="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></noscript></figure><div><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL</a><span class="voc-city">Logroño </span></author><time>                        Jueves, 28 diciembre 2017, 12:20
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e41c2084-eb58-11e7-83cf-29143117c0e9"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Perfume de Sonsierra 2013, de Bodegas Sonsierra (San Vicente), Vivanco Reserva 2011, de Bodegas Vivanco (Briones) y El Ribazo 2014, de Viñedos y Bodegas de La Marquesa (Valserrano), de Villabuena, se han hecho con tres de las cinco Grandes Medallas de Oro del Concurso Mundial de Tempranillo 2017 celebrado la semana pasada en Londres. </p><p>En el certamen participaron 28 denominaciones de origen o indicaciones geográficas españolas que cultivan dicha variedad de uva y también representantes de nueve países donde la tempranillo tiene también más o menos presencia. En total, se presentaron 578 muestras al concurso, de las que un 30% consiguieron alguno de los galardones (gran medalla de oro, medalla de oro o de plata). El concurso, que retoma el ideado en su día por la Federación Nacional de Asociaciones de Enólogos, tiene previsto celebrar una nueva cita el año próximo en Miami y trabaja para desplazarlo hasta el contienen asiático para el año 2019, con una ciudad aún por determinar.</p><section class="voc-ficha-detail"><h4>MUNDIAL DE TEMPRANILLO 2017</h4><dl><dt></dt><dd>
                            Medallas de oro 
                    </dd><dt></dt><dd>
                            Beronia 198 Barricas 2009
                    </dd><dt></dt><dd>
                            Campo Viejo G Reserva 2011
                    </dd><dt></dt><dd>
                            Marqués de Cáceres G R.2010
                    </dd><dt></dt><dd>
                            S. de Samaniego La Olvidada 2012
                    </dd><dt></dt><dd>
                            Caudum Bodegas Larraz2014
                    </dd><dt></dt><dd>
                            Ramón Bilbao Mirto2012
                    </dd><dt></dt><dd>
                            Campo Viejo Tempranillo 2016
                    </dd><dt></dt><dd>
                            Polus Tempranillo 2015
                    </dd><dt></dt><dd>
                            Pagos de la Sonsierra Rsva 2013
                    </dd><dt></dt><dd>
                            M. de Cáceres Excellens Cuvé 2014
                    </dd><dt></dt><dd>
                            Sonsierra Madurado en Bodega
                    </dd><dt></dt><dd>
                            S. de Samaniego Valcavada2011
                    </dd><dt></dt><dd>
                            Ramón Bilbao Reserva Original 2012
                    </dd><dt></dt><dd>
                            Beronia III A C.2012
                    </dd><dt></dt><dd>
                            Beleluin Selección2016
                    </dd><dt></dt><dd>
                            Eguiluz Crianza 2014
                    </dd><dt></dt><dd>
                            Dominio Campo Viejo G Dominio Campo Viejo G R. 2011
                    </dd><dt></dt><dd>
                            Sideral Reserva2012
                    </dd><dt></dt><dd>
                            Lagar de Pangua Autor 2015
                    </dd><dt></dt><dd>
                            Azpilicueta Reserva 2013
                    </dd><dt></dt><dd>
                            Dominio de Berzal S Privada2014
                    </dd><dt></dt><dd>
                            Vivanco Crianza 2014
                    </dd><dt></dt><dd>
                            Sonsierra Gran Reserva 2012
                    </dd><dt></dt><dd>
                            Bordón Gran Reserva 2008
                    </dd><dt></dt><dd>
                            Arano (CVNE)2015
                    </dd><dt></dt><dd>
                            M. de Cáceres Excellens Cuvé 2014
                    </dd><dt></dt><dd>
                            Azpilicueta Origen 2014
                    </dd><dt></dt><dd>
                            Arnegui Crianza2014
                    </dd><dt></dt><dd>
                            Eguiluz Reserva 2014
                    </dd><dt></dt><dd>
                            Onomástica Segundo Año 2015
                    </dd><dt></dt><dd>
                            Paco García Seis2016
                    </dd><dt></dt><dd>
                            Rioja Vega Ed Limitada2015
                    </dd><dt></dt><dd>
                            Alcorta Crianza2014
                    </dd><dt></dt><dd>
                            Osoti Blanco Barrica 2016
                    </dd><dt></dt><dd>
                            Viña Arnaiz Crianza2014
                    </dd><dt></dt><dd>
                            Altos R. Pigeage 2014
                    </dd><dt></dt><dd>
                            Campo Viejo Reserva2013
                    </dd><dt></dt><dd>
                            Polus Reserva2011
                    </dd><dt></dt><dd>
                            Altos R. Tempranillo 2016
                    </dd><dt></dt><dd>
                            Ramírez de la Piscina Selección2014
                    </dd><dt></dt><dd>
                            Viña Arnáiz Reserva2012
                    </dd><dt></dt><dd>
                            Azabache Crianza V. S.2015
                    </dd><dt></dt><dd>
                            La Mateo Crianza C. Familia 2014
                    </dd><dt></dt><dd>
                            Marqués de Carrión Crianza2013
                    </dd><dt></dt><dd>
                            Ysios Reserva 2012
                    </dd><dt></dt><dd>
                            Rialta Maestro Tempranillo2016
                    </dd><dt></dt><dd>
                            Polus Vendimia Seleccionada2014
                    </dd><dt></dt><dd>
                            Beronia Viñas Viejas 2012016
                    </dd><dt></dt><dd>
                            Azabache Tempranillo2017
                    </dd></dl></section><h3>Dominio de Rioja</h3><p>Junto a los tres Riojas que alcanzaron el máximo galardón, Finca los Hoyales, de Bodegas Cruz de Alba (perteneciente al grupo riojano de Ramón Bilbao) y Abadía San Quirce Crianza 2015, de Bodegas Imperiales (ambas de Ribera del Duero) lograron también la gran medalla de oro.</p><p>En cuanto a los oros, 46 vinos de Rioja se hicieron con medallas, destacando las conseguidas por <strong>Pernod Ricard Wine Makers</strong>, con varios metales para vinos de Campo Viejo, Azpilicueta, Alcorta e Ysios. Asimismo, <strong>Bodegas Sonsierra</strong> logró otras tres medallas de oro por otros tantos vinos (y otras tantes de plata), además del gran oro del Perfume.</p><p>Igualmente, <strong>Vivanco</strong>, además del máximo galardón, obtuvo también otra medalla de oro por su Vivanco Crianza 2014, mientras que <strong>Beronia </strong>(Ollauri) consigue tres oros por su 198 Barricas, su Viñas Viejas y su Beronia III. A.C al igual que Loli Casado (Lapuebla) con sus Polus.</p><p><strong>Marqués de Cáceres</strong> (Cenicero) consigue dos oros, por su Gran Reserva 2011 y por su Excellens Cuvée 2014, como Azabache, de <strong>Fincas de Azabache</strong> (la nueva bodega de la cooperativa de La Aldea), <strong>Solar de Samaniego</strong> (Laguardia), <strong>Ramón Bilbao</strong> (Haro) o <strong>Felix Solís</strong>. Mención especial merece la pequeña bodega familiar de Ábalos, <strong>Viña Eguiluz</strong> que consigue dos medallas de oro para su Eguiluz Crianza y Eguiluz Reserva (además de una plata). </p><p>La Mateo, de <strong>Bodegas DMateo</strong> (Aldenaueva), <strong>Beleluin</strong> (Alcanadre) o <strong>Caudum</strong> son nuevos proyectos familiares que consiguen medallas de oro del concurso. El único blanco con oro (tempranillo blanco) es para el Osoti, de <strong>Viñedos Ruiz Jiménez</strong> (Aldeanueva).</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Lo Mejor del Vino de Rioja - La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Vino</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Rioja domina el tempranillo">
                                    Rioja domina el tempranillo
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/catamos-martelo-20171227142127-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Hoy catamos... Martelo">
                                    Hoy catamos... Martelo
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/nuevo-vino-siempre-20171223004031-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Un nuevo vino de siempre">
                                    Un nuevo vino de siempre
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/vino-asuncion-20171227001027-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El vino que tiene Asunción...">
                                    El vino que tiene Asunción...
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lomejordelvinoderioja.com/ramondin-compra-francesa-20171228235425-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Ramondin compra la francesa Seticap, especializada en el sector de champán y espumosos ">
                                    Ramondin compra la francesa Seticap, especializada en el sector de champán y espumosos 
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.lomejordelvinoderioja.com/rioja-domina-tempranillo-20171228235427-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Rioja domina el tempranillo">
                                        Rioja domina el tempranillo
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/catamos-martelo-20171227142127-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Hoy catamos... Martelo">
                                        Hoy catamos... Martelo
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/nuevo-vino-siempre-20171223004031-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un nuevo vino de siempre">
                                        Un nuevo vino de siempre
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lomejordelvinoderioja.com/vinos/vino-asuncion-20171227001027-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El vino que tiene Asunción...">
                                        El vino que tiene Asunción...
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lomejordelvinoderioja.com/ramondin-compra-francesa-20171228235425-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Ramondin compra la francesa Seticap, especializada en el sector de champán y espumosos ">
                                        Ramondin compra la francesa Seticap, especializada en el sector de champán y espumosos 
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="e41c2084-eb58-11e7-83cf-29143117c0e9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="e41c2084-eb58-11e7-83cf-29143117c0e9"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/elegido-vino-goloso-20171225174702-nt.html" title="«Ha elegido usted vino goloso»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201712/25/media/cortadas/maquina-kCl--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="«Ha elegido usted vino goloso»"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201712/25/media/cortadas/maquina-kCl--984x468@La%20Rioja.jpg" alt="«Ha elegido usted vino goloso»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/elegido-vino-goloso-20171225174702-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Ha elegido usted vino goloso»">
                                «Ha elegido usted vino goloso»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/rioja-revoluciona-panorama-20171225194314-nt.html" title="Rioja revoluciona el panorama de los blancos en España" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201712/25/media/cortadas/vino-blanco-kxDD--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Rioja revoluciona el panorama de los blancos en España"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201712/25/media/cortadas/vino-blanco-kxDD--984x468@La%20Rioja.jpg" alt="Rioja revoluciona el panorama de los blancos en España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/rioja-revoluciona-panorama-20171225194314-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rioja revoluciona el panorama de los blancos en España">
                                Rioja revoluciona el panorama de los blancos en España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/faustino-lanza-reserva-20171220003101-ntvo.html" title="Faustino lanza su Reserva Icon 2011" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Faustino lanza su Reserva Icon 2011"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/faustino-lanza-reserva-20171220003101-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Faustino lanza su Reserva Icon 2011">
                                Faustino lanza su Reserva Icon 2011
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/comida-navidad-unir-20171222095752-ga.html" class="voc-horizontal voc-img-icon-link" alt="Comida de Navidad de la UNIR"><img src="http://static.larioja.com/www/multimedia/201712/22/media/cortadas/comida-unir(2)-klPD--739x455@La%20Rioja.jpg" alt="Comida de Navidad de la UNIR"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/comida-navidad-unir-20171222095752-ga.html" class="voc-text-link" title="Comida de Navidad de la UNIR" alt="Comida de Navidad de la UNIR">
                                    Comida de Navidad de la UNIR
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/adios-emotivo-emilio-ramirez-20171222105320-ga.html" class="voc-horizontal voc-img-icon-link" alt="Adiós emotivo a Emilio Ramírez"><img src="http://static.larioja.com/www/multimedia/201712/22/media/cortadas/EMILIO-RAMIREZ%20(14)-kAIG--739x455@La%20Rioja.jpg" alt="Adiós emotivo a Emilio Ramírez"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/adios-emotivo-emilio-ramirez-20171222105320-ga.html" class="voc-text-link" title="Adiós emotivo a Emilio Ramírez" alt="Adiós emotivo a Emilio Ramírez">
                                    Adiós emotivo a Emilio Ramírez
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/sociedad/celebracion-agraciados-sorteo-imagenes-20171222113408-garc.html" class="voc-horizontal voc-img-icon-link" alt="La celebración de los agraciados del sorteo, en imágenes"><img src="http://static.larioja.com/www/multimedia/201712/22/media/cortadas/1403407334-kxbG--1200x900@RC.jpg" alt="La celebración de los agraciados del sorteo, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/sociedad/celebracion-agraciados-sorteo-imagenes-20171222113408-garc.html" class="voc-text-link" title="La celebración de los agraciados del sorteo, en imágenes" alt="La celebración de los agraciados del sorteo, en imágenes">
                                    La celebración de los agraciados del sorteo, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/sociedad/sorteo-loteria-imagenes-20171222103556-garc.html" class="voc-horizontal voc-img-icon-link" alt="El sorteo de la Lotería, en imágenes"><img src="http://static.larioja.com/www/multimedia/201712/22/media/cortadas/1403402712-kpK--1385x900@RC.jpg" alt="El sorteo de la Lotería, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/sociedad/sorteo-loteria-imagenes-20171222103556-garc.html" class="voc-text-link" title="El sorteo de la Lotería, en imágenes" alt="El sorteo de la Lotería, en imágenes">
                                    El sorteo de la Lotería, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/catamos-martelo-5693902618001-20171227141256-vi.html" title="Hoy catamos... Martelo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201712/86746484001_5693908495001_5693902618001-vs.jpg?pubId=86746484001&amp;videoId=5693902618001" alt="Hoy catamos... Martelo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/catamos-martelo-5693902618001-20171227141256-vi.html" class="voc-text-link" title="Hoy catamos... Martelo">Hoy catamos... Martelo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/internacional/atropello-masivo-intencionado-melbourne-5689603840001-20171221201205-vi.html" title="Atropello masivo e intencionado en Melbourne" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5689599268001_5689584254001-vs.jpg?pubId=86746484001&amp;videoId=5689603840001" alt="Atropello masivo e intencionado en Melbourne"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:51</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/internacional/atropello-masivo-intencionado-melbourne-5689603840001-20171221201205-vi.html" class="voc-text-link" title="Atropello masivo e intencionado en Melbourne">Atropello masivo e intencionado en Melbourne</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/comienza-recuento-votos-colegios-5689631959001-20171221201205-vi.html" title="Comienza el recuento de votos en los colegios de Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5689629467001_5689620901001-vs.jpg?pubId=86746484001&amp;videoId=5689631959001" alt="Comienza el recuento de votos en los colegios de Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/comienza-recuento-votos-colegios-5689631959001-20171221201205-vi.html" class="voc-text-link" title="Comienza el recuento de votos en los colegios de Cataluña">Comienza el recuento de votos en los colegios de Cataluña</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/arrimadas-estamos-animados-pero-5689637791001-20171221201206-vi.html" title="Arrimadas: &quot;Estamos muy animados pero hay que ver los resultados, no vamos a adelantarnos&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5689634704001_5689623165001-vs.jpg?pubId=86746484001&amp;videoId=5689637791001" alt="Arrimadas: &quot;Estamos muy animados pero hay que ver los resultados, no vamos a adelantarnos&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/arrimadas-estamos-animados-pero-5689637791001-20171221201206-vi.html" class="voc-text-link" title="Arrimadas: &quot;Estamos muy animados pero hay que ver los resultados, no vamos a adelantarnos&quot;">Arrimadas: &quot;Estamos muy animados pero hay que ver los resultados, no vamos a adelantarnos&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/vinos/bordon-rioja-wine-20171228235426-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Bordón, Rioja del año para Wine &amp; Spirits</span></span></a><a class="voc-articles-right" href="http://www.lomejordelvinoderioja.com/vina-bujanda-dona-20171228150521-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Viña Bujanda dona las ventas de su vino Con-parte a Coopera</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script></body></html>