<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación» | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»" /><meta name="description" content="Marqués del Atrio, con su alianza con el gigante Changyou, aspira a multiplicar por 2,5 su facturación en tres años Jesús Rivero Consejero delegado de Bodegas Marqués del Atrio" /><meta name="keywords" content="rioja, poco, loco, anos, lineales, alimentacion" /><meta name="news_keywords" content="rioja, poco, loco, anos, lineales, alimentacion" /><meta name="DC.date.issued" content="2017-08-21T08:54:01+02:00" /><meta name="date" content="2017-08-21T08:54:01+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lomejordelvinoderioja.com/rioja-poco-loco-20170821002037-ntvo.html"/><link rel="amphtml" href="http://www.lomejordelvinoderioja.com/rioja-poco-loco-20170821002037-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja" /><meta property="og:url" content="http://www.lomejordelvinoderioja.com/rioja-poco-loco-20170821002037-ntvo.html" /><meta property="og:description" content="Marqués del Atrio, con su alianza con el gigante Changyou, aspira a multiplicar por 2,5 su facturación en tres años Jesús Rivero Consejero delegado de Bodegas Marqués del Atrio" /><meta property="og:image" content="http://static1.larioja.com/lomejordelvinoderioja/multimedia/201708/21/media/26899245.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="416" /><meta property="og:type" content="article" /><meta property="og:title" content="«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time" content="2017-08-21T08:54:01+02:00"/><meta property="article:modified_time" content="2017-08-21T08:54:01+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lariojacom" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»" /><meta name="twitter:description" content="Marqués del Atrio, con su alianza con el gigante Changyou, aspira a multiplicar por 2,5 su facturación en tres años Jesús Rivero Consejero delegado de Bodegas Marqués del Atrio" /><meta name="twitter:image" content="http://static1.larioja.com/lomejordelvinoderioja/multimedia/201708/21/media/26899245.jpg" /><meta name="twitter:image:alt" content="Jesús Rivero, en la presentación del plan estratégico de la compañía hace unas semanas. :: " /><link rel="stylesheet" href="//static1.larioja.com/squido/1.0.116/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-rioja-ha-hecho-un-poco-el-&#039;loco&#039;-estos-anos-en-los-lineales-de-alimentacion-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170821085304';
            window.voc_fem = '20170821085401';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/rioja-poco-loco-20170821002037-ntvo.html"
      },
      "headline": "«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»",
      "datePublished": "2017-08-21T08:54:01+02:00",
      "dateModified": "2017-08-21T08:54:01+02:00",
      "author": {
        "@type": "Person",
        "name": "Alberto Gil"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/lomejordelvinoderioja/multimedia/201708/21/media/26899245.jpg",
        "height": "416",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Marqués del Atrio, con su alianza con el gigante Changyou, aspira a multiplicar por 2,5 su facturación en tres años Jesús Rivero Consejero delegado de Bodegas Marqués del Atrio"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/rioja-poco-loco-20170821002037-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.rioja-ha-hecho-un-poco-el-loco-estos-anos-en-los-lineales-de-alimentacion&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=rioja-ha-hecho-un-poco-el-loco-estos-anos-en-los-lineales-de-alimentacion&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170821085304&amp;voc_fem=20170821085401&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="caf62406-85f5-11e7-af55-ac55b0eca3cc"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Vino"
                   target="_self"
                   class="voc-active">Vino</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></li><li><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></li><li><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></li><li><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></li><li><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></li><li><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></li><li class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><li><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></li><li><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></li><li><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></li><li><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></li></ul></li><li><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li><li><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>«Rioja ha hecho un poco el &#039;loco&#039; estos años en los lineales de alimentación»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/lomejordelvinoderioja/multimedia/201708/21/media/26899245.jpg"
                                                                        alt="Jesús Rivero, en la presentación del plan estratégico de la compañía hace unas semanas. :: "><noscript><img src="//static1.larioja.com/lomejordelvinoderioja/multimedia/201708/21/media/26899245.jpg"
                                                                                     alt="Jesús Rivero, en la presentación del plan estratégico de la compañía hace unas semanas. :: "/></noscript></div><figcaption
                        class="figure-caption">Jesús Rivero, en la presentación del plan estratégico de la compañía hace unas semanas. ::  / 
                    <span class="voc-photo-author">L.R. </span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Marqués del Atrio, con su alianza con el gigante Changyou, aspira a multiplicar por 2,5 su facturación en tres años Jesús Rivero Consejero delegado de Bodegas Marqués del Atrio</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" class="lazy" alt="Alberto Gil"/><noscript><img src="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></noscript></figure><div><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL</a><span class="voc-city">Logroño </span></author><time>                Lunes, 21 agosto 2017, 08:54
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="caf62406-85f5-11e7-af55-ac55b0eca3cc"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Marqués del Atrio se ha convertido en uno de los grandes operadores de Rioja y del vino Español. Con bodegas en Mendavia, Arnedo (origen de Faustino Rivero Ulecia), Requena (Valencia), Navarra, La Mancha y, recientemente, Rías Baixas y, sobre todo tras la compra del 75% del accionariado por parte del gigante chino Chang You, aspira a multiplicar por 2,5 su facturación (de 40 a cien millones de euros) en apenas tres años (hasta el 2020).</p><p>Jesús Rivero, director general de Marqués del Atrio, considera que Rioja debe salir de la guerra más barata de los lineales y, en este sentido, asegura que su bodega ha dejado ya de comercializar marcas blancas de Rioja: «Hemos hecho un poco el &#039;loco&#039; en esta competencia de los líneales de alimentación con precios que no deberían ser para Rioja».</p><p><strong>-¿Es viable esta estrategia tan ambiciosa en un sector como el del vino?</strong></p><p>-Lo es con un socio como Changyou. Es el tercer grupo mundial y en unos años será el primero. Acaba de comprar una bodega en Chile y este mismo año comprará otra en Australia. Controla el 50% del mercado chino del vino y, en este sentido, esperamos tener una muy importante expansión en el mercado asiático.</p><p><strong>-¿Ha supuesto mucho cambios la incorporación de Changyou a una compañía familiar como la suya?</strong></p><p>-Un cambio enorme. El equipo directivo sigue siendo la familia, yo y mis dos hijos, pero, por ejemplo, somos el vino oficial de la liga española y de la propia liga en China. Un socio de este tipo te abre puertas imposibles para una empresa familiar.</p><p><strong>-¿Es posible crecer en Rioja con la tensión de aprovisionamiento, más allá de la helada de esta campaña?</strong></p><p>-En Rioja tenemos que empezar a crecer en valor. Antes hacíamos algo de marca blanca y ya estamos embotellando todo como Faustino Rivero y Marqués del Atrio. Crecer en materia prima en Rioja es muy complicado.</p><p><strong>-¿Prevén nuevas compras de bodegas o ampliaciones en Rioja?</strong></p><p>-Ampliamos las instalaciones de Mendavia en millón y medio de litros y las de elaboración de Arnedo en un millón de kilos. El crecimiento es más fácil en la zona de Requena, donde es posible que adquiramos una nueva bodega, con una estrategia muy clara para el mercado chino ya que es una zona estratégica por el puerto de Valencia.</p><p><strong>-Además de vender más vino en China, comercializan en España el &#039;Noble Dragón&#039;, de Changyou. China, además de un gran mercado, es también un gran productor. ¿Qué planes tienen para el vino chino?</strong></p><p>-Somos los importadores para toda Europa. Trabajamos con el Noble Dragón y también con un blanco riesling. En España todavía cuesta un poco pero estamos ya vendiendo muy bien en países como Inglaterra o Alemania. China tiene hoy casi 800.000 hectáreas de viñedo, aunque todavía no está claro cuántas son uvas para vinificación y cúantas para consumo en fresco. Desde luego, Rioja en China es todavía muy desconocida, con apenas 3,5 millones de litros de ventas. En este sentido, creo que Changyou puede ayudar mucho, no sólo a Marqués del Atrio, sino a Rioja en general y al vino español. Para que se haga una idea, Changyou tiene un equipo comercial de 10.000 personas sólo para China.</p><p></p><h3>Los efectos de la helada</h3><p></p><p><strong>-¿Le preocupa lo que pueda pasar en Rioja esta campaña con la helada?</strong></p><p>-Sí. En el año 1999 perdimos países muy interesantes como Dinamarca y espero que en esta ocasión haya más cordura. Está claro que van a subir los precios de la uva, pero no se deberían desmadrar.</p><p><strong>-¿Cómo ve el debate de diferenciación, de viñedos y vinos, en que se halla Rioja?</strong></p><p>-Creo que es un avance que puede abrir nuevas oportunidades de comercialización. Crear valor, a través de la calidad, siempre es bueno.</p><p><strong>-¿Hemos pasado a convertirnos en el &#039;low cost&#039; del vino?</strong></p><p>-No tanto, pero sí es cierto que hemos hecho un poco el &#039;loco&#039; en estos años entrando a la guerra de precios en los lineales de alimentación. Nosotros hemos dejado la marca blanca porque hay precios que no deberían ser para Rioja. Hay que salir de esa guerra para no cargarnos nuestro propio mercado.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lomejordelvinoderioja.com/alma-vision-rioja-20170818195945-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Alma y visión de Rioja">
                        Alma y visión de Rioja
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lomejordelvinoderioja.com/vendimia-arranca-rioja-20170810114237-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La vendimia arranca en Rioja... ¡el 10 de agosto!">
                        La vendimia arranca en Rioja... ¡el 10 de agosto!
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lomejordelvinoderioja.com/rioja-acepta-diferenciacion-20170811165641-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Fin (por ahora) al conflicto alavés: Rioja aprueba los vinos de pueblo y zona ">
                        Fin (por ahora) al conflicto alavés: Rioja aprueba los vinos de pueblo y zona 
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lomejordelvinoderioja.com/arranca-vendimia-nocturna-20170816165022-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Arranca la vendimia nocturna en Finca Maetierra">
                        Arranca la vendimia nocturna en Finca Maetierra
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lomejordelvinoderioja.com/vendimia-rioja-alavesa-20170816145000-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre ">
                        La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre 
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="caf62406-85f5-11e7-af55-ac55b0eca3cc" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="caf62406-85f5-11e7-af55-ac55b0eca3cc"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/cambio-climatico-restar-20170814134153-nt.html" title="El cambio climático podría restar color y acidez al vino de Rioja" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/14/media/cortadas/tempranillo-k7JE--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="El cambio climático podría restar color y acidez al vino de Rioja"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/14/media/cortadas/tempranillo-k7JE--984x468@La%20Rioja.jpg" alt="El cambio climático podría restar color y acidez al vino de Rioja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/cambio-climatico-restar-20170814134153-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El cambio climático podría restar color y acidez al vino de Rioja">
                                El cambio climático podría restar color y acidez al vino de Rioja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/consejo-abre-proceso-20170811000408-ntvo.html" title="El Consejo abre un proceso de revisión de los rendimientos preasignados por helada" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/14/media/cortadas/consejo-regulador-U402213629RJC--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="El Consejo abre un proceso de revisión de los rendimientos preasignados por helada"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/14/media/cortadas/consejo-regulador-U402213629RJC--984x468@La%20Rioja-LaRioja.jpg" alt="El Consejo abre un proceso de revisión de los rendimientos preasignados por helada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/consejo-abre-proceso-20170811000408-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Consejo abre un proceso de revisión de los rendimientos preasignados por helada">
                                El Consejo abre un proceso de revisión de los rendimientos preasignados por helada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/white-20170815142030-nt.html" title="White or red?" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/15/media/cortadas/vinos-buena-k9lC-U40559982398k4F-984x468@La%20Rioja.jpg" class="lazy"
                                         alt="White or red?"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/15/media/cortadas/vinos-buena-k9lC-U40559982398k4F-984x468@La%20Rioja.jpg" alt="White or red?"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/white-20170815142030-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="White or red?">
                                White or red?
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/vendimia-rioja-alavesa-20170816145000-nt.html" title="La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/16/media/cortadas/uvas-buena-kwf--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201708/16/media/cortadas/uvas-buena-kwf--984x468@La%20Rioja.jpg" alt="La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/vendimia-rioja-alavesa-20170816145000-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre">
                                La vendimia en Rioja Alavesa podría adelantarse al 18 de septiembre
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w980 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "lomejordelvinoderioja.com", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lomejordelvinoderioja.com&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "lomejordelvinoderioja.com", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lomejordelvinoderioja.com&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/alfaro/alfaro-tira-cohete-20170814181100-ga.html" class="voc-horizontal voc-img-icon-link" alt="Alfaro tira el cohete"><img src="http://static.larioja.com/www/multimedia/201708/14/media/cortadas/cohete-alfaro(3)-kkEE--739x455@La%20Rioja.jpg" alt="Alfaro tira el cohete"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/alfaro/alfaro-tira-cohete-20170814181100-ga.html" class="voc-text-link" title="Alfaro tira el cohete" alt="Alfaro tira el cohete">
                                    Alfaro tira el cohete
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/chupinazo-navarrete-20170815103741-ga.html" class="voc-horizontal voc-img-icon-link" alt="Chupinazo en Navarrete"><img src="http://static.larioja.com/www/multimedia/201708/15/media/cortadas/navarrete-chupinazo(6)-klhH--739x455@La%20Rioja.jpg" alt="Chupinazo en Navarrete"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/chupinazo-navarrete-20170815103741-ga.html" class="voc-text-link" title="Chupinazo en Navarrete" alt="Chupinazo en Navarrete">
                                    Chupinazo en Navarrete
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fiestas/chupinazo-nalda-20170815102429-ga.html" class="voc-horizontal voc-img-icon-link" alt="Chupinazo en Nalda"><img src="http://static.larioja.com/www/multimedia/201708/15/media/cortadas/nalda-chupinazo(17)-koi--739x455@La%20Rioja.jpg" alt="Chupinazo en Nalda"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fiestas/chupinazo-nalda-20170815102429-ga.html" class="voc-text-link" title="Chupinazo en Nalda" alt="Chupinazo en Nalda">
                                    Chupinazo en Nalda
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fiestas/carrozas-alfaro-20170815111531-ga.html" class="voc-horizontal voc-img-icon-link" alt="Carrozas en Alfaro"><img src="http://static.larioja.com/www/multimedia/201708/15/media/cortadas/carrozas-alfaro(1)-k92B--739x455@La%20Rioja.jpg" alt="Carrozas en Alfaro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fiestas/carrozas-alfaro-20170815111531-ga.html" class="voc-text-link" title="Carrozas en Alfaro" alt="Carrozas en Alfaro">
                                    Carrozas en Alfaro
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/gente-estilo/paula-daniella-fans-incondicionales-5540525701001-20170814110805-vi.html" title="Paula y Daniella, fans incondicionales de Bustamante" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540523428001_5540513951001-vs.jpg?pubId=86746484001&amp;videoId=5540525701001" alt="Paula y Daniella, fans incondicionales de Bustamante"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/gente-estilo/paula-daniella-fans-incondicionales-5540525701001-20170814110805-vi.html" class="voc-text-link" title="Paula y Daniella, fans incondicionales de Bustamante">Paula y Daniella, fans incondicionales de Bustamante</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/asensio-pasamos-buen-momento-5540525743001-20170814120805-vi.html" title="Asensio: &quot;Pasamos un buen momento, somos una piña y eso se nota en el campo&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540530062001_5540515352001-vs.jpg?pubId=86746484001&amp;videoId=5540525743001" alt="Asensio: &quot;Pasamos un buen momento, somos una piña y eso se nota en el campo&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/asensio-pasamos-buen-momento-5540525743001-20170814120805-vi.html" class="voc-text-link" title="Asensio: &quot;Pasamos un buen momento, somos una piña y eso se nota en el campo&quot;">Asensio: &quot;Pasamos un buen momento, somos una piña y eso se nota en el campo&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/gente-estilo/padilla-disfruta-romantica-noche-5540540912001-20170814120806-vi.html" title="Paz Padilla disfruta de una romántica noche de verano" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540545286001_5540538651001-vs.jpg?pubId=86746484001&amp;videoId=5540540912001" alt="Paz Padilla disfruta de una romántica noche de verano"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/gente-estilo/padilla-disfruta-romantica-noche-5540540912001-20170814120806-vi.html" class="voc-text-link" title="Paz Padilla disfruta de una romántica noche de verano">Paz Padilla disfruta de una romántica noche de verano</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/sociedad/guardia-civil-controla-servicios-5540546431001-20170814120805-vi.html" title="Guardia Civil controla los servicios mínimos de El Prat" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5540549737001_5540535582001-vs.jpg?pubId=86746484001&amp;videoId=5540546431001" alt="Guardia Civil controla los servicios mínimos de El Prat"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/sociedad/guardia-civil-controla-servicios-5540546431001-20170814120805-vi.html" class="voc-text-link" title="Guardia Civil controla los servicios mínimos de El Prat">Guardia Civil controla los servicios mínimos de El Prat</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/alma-vision-rioja-20170818195945-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Alma y visión de Rioja</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                           title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                           title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                           title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                           title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                           title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                           title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/"
                                   title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                   title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/"
                                   title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                           title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                           title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                           title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/1.0.116/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.2/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.5/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.15/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>