<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.larioja.com/squido/3.11.19/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Rioja se sobrepone a las tormentas y al mildiu | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Rioja se sobrepone a las tormentas y al mildiu"/><meta name="description" content="El Consejo cree que la cosecha «cumplirá expectativas» de producción y empieza a exigir descargas en las viñas más productivas"/><meta name="keywords" content="rioja, sobrepone, tormentas, mildiu"/><meta name="news_keywords" content="rioja, sobrepone, tormentas, mildiu"/><meta name="DC.date.issued"
          content="2018-08-29T08:36:47+02:00"/><meta name="date"
          content="2018-08-29T08:36:47+02:00"/><link rel="canonical" href="http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo.html"/><meta property="og:description" content="El Consejo cree que la cosecha «cumplirá expectativas» de producción y empieza a exigir descargas en las viñas más productivas"/><meta property="og:image" content="https://static2.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437151-U607333662120X--984x608@La%20Rioja-LaRioja.jpg"/><meta property="og:image:width" content="984"/><meta property="og:image:height" content="608"/><meta property="og:type" content="article"/><meta property="og:title" content="Rioja se sobrepone a las tormentas y al mildiu"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time" content="2018-08-29T10:05:50+02:00"/><meta property="article:modified_time" content="2018-08-29T10:05:50+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Rioja se sobrepone a las tormentas y al mildiu"/><meta name="twitter:description" content="El Consejo cree que la cosecha «cumplirá expectativas» de producción y empieza a exigir descargas en las viñas más productivas"/><meta name="twitter:image" content="https://static2.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437151-U607333662120X--984x608@La%20Rioja-LaRioja.jpg"/><meta name="twitter:image:alt" content="Al amanecer comenzó la recogida de las primeras uvas de Rioja de la campaña 2018 en Aldeanueva de Ebro. :: "/><link rel="stylesheet" href="//static1.larioja.com/squido/3.11.19/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'rioja-se-sobrepone-a-las-tormentas-y-al-mildiu';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar-plus';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180829083647';
            window.voc_fem = '20180829100550';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo.html"
      },
      "headline": "Rioja se sobrepone a las tormentas y al mildiu",
      "datePublished": "2018-08-29T10:05:50+02:00",
      "dateModified": "2018-08-29T10:05:50+02:00",
      "author": {
        "@type": "Person",
        "name": "Alberto Gil"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437151-U607333662120X--984x608@La%20Rioja-LaRioja.jpg",
        "height": "608",
         "width": "984"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Consejo cree que la cosecha «cumplirá expectativas» de producción y empieza a exigir descargas en las viñas más productivas"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.rioja-se-sobrepone-a-las-tormentas-y-al-mildiu&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=rioja-se-sobrepone-a-las-tormentas-y-al-mildiu&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180829083647&amp;voc_fem=20180829100550&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0af2257a-ab0f-11e8-b823-ac717e89afa5"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Rioja se sobrepone a las tormentas y al mildiu</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                   target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                   target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                                   target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                                   target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                                   target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                                   target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                               title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                               title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                               title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                               title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                                   target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><!--Article detail--><div class="voc-detail" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-article-plus">Rioja se sobrepone a las tormentas y al mildiu</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437151-U607333662120X--984x608@La%20Rioja-LaRioja.jpg"
                            title=""
                            alt="Al amanecer comenzó la recogida de las primeras uvas de Rioja de la campaña 2018 en Aldeanueva de Ebro. :: /Justo Rodriguez"><noscript><img src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437151-U607333662120X--984x608@La%20Rioja-LaRioja.jpg"
                                 alt="Al amanecer comenzó la recogida de las primeras uvas de Rioja de la campaña 2018 en Aldeanueva de Ebro. :: "/></noscript></div><figcaption
                            class="figure-caption">Al amanecer comenzó la recogida de las primeras uvas de Rioja de la campaña 2018 en Aldeanueva de Ebro. ::  / 
                        <span class="voc-photo-author">Justo Rodriguez</span></figcaption></figure><a href=""
                       class="voc-link-related"></a><h2>El Consejo cree que la cosecha «cumplirá expectativas» de producción y empieza a exigir descargas en las viñas más productivas</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/><noscript><img src="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></noscript></figure><div><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL</a><span class="voc-city">Logroño </span></author><time>
                                            Miércoles, 29 agosto 2018, 10:05
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0af2257a-ab0f-11e8-b823-ac717e89afa5"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-detail voc-detail-grid" data-voc-share-selection><p>«El viticultor empieza por fin a esbozar una leve sonrisa, aunque hasta que la uva no esté en bodega no se puede cantar victoria». Son palabras de Pablo Franco, jefe de los Servicios Técnicos del Consejo Regulador, quien, con el inicio de la vendimia en Aldeanueva de Ebro, hace balance de las dificultades del curso: «Creo que la mayoría de viticultores no tendrán las vacaciones este año hasta el final de la vendimia». «Han hecho un auténtico &#039;trabajo de jabatos&#039; -continúa- para controlar el mildiu y podemos decir que la situación general de la denominación es muy buena para lo que podía haber sido..., a la espera, por supuesto, de lo que pase en septiembre y octubre».</p><p>En este sentido, Pablo Franco espera una vendimia larga, iniciada con el adelanto a agosto de las nuevas variedades blancas más tempranas y con las perspectivas de noviembre en el horizonte en las zonas Alta y Alavesa: «Sí, creo que seguirá entrando uva en los primeros días de noviembre y lo que hace falta es que el tiempo permita hacer una vendimia escalonada para ir alcanzando las maduraciones adecuadas».</p><section class="voc-ficha-detail"><h4>LOS DATOS</h4><dl><dt>485</dt><dd>
                                                millones de kilos de uva es la producción máxima amparada si se llega al techo del 110% aprobado por el Consejo Regulador. 
                                    </dd><dt>520</dt><dd>
                                                millones de kilos sería el potencial máximo de admisión de uva en bodega (118%). 
                                    </dd></dl></section><p>El jefe de los Servicios Técnicos prefiere ser cauto sobre la futura calidad de la cosecha y también sobre la cantidad, aunque confirma que, «si todo transcurre con normalidad, cumplirá con las expectativas». Y las expectativas, después de la helada del año pasado que dejó la producción en apenas 350 millones de kilos de uva, son rondar al menos el 110% de producción amparable -se permite la entrada en bodega hasta el 118%-: «Ha habido episodios de piedra en toda la denominación y ataques muy fuertes de mildiu en algunas parcelas y zonas», apunta. «Es una desgracia para quien le toca -continúa-, pero a nivel general de la DOC no podemos hablar de &#039;alarma productiva&#039; y, desde ese punto de vista, creo que la cosecha cumplirá con lo esperado».</p><p></p><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="larioja"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="5827763035001"data-voc-video-player-poster="//static1.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/37437215-U607333662120X-U60760871166DGD-624x385@La%20Rioja-LaRioja.jpg"data-voc-video-player-modallayer="true"
                data-voc-video-player-muted="false"data-voc-video-player-domain="www.lomejordelvinoderioja.com"
         data-voc-video-player-newsid="5827763035001"

            
                ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:54</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span><span class="voc-photo-author"></span></span></div><p></p><p>En cualquier caso, Pablo Franco confirma que el Consejo Regulador no ha descuidado los controles previos de sobreproducción. Así, aunque no cuantifica la primera remesa de cartas que ya se han enviado a propietarios de viñedos con exceso de carga-«aún no se ha comunicado al pleno», esgrime-, sí insiste en que, «como ya dije hace unas campañas, el control de rendimientos había venido para quedarse»: «Estamos ahora mismo en una fase posterior a la comunicación, en la que los viticultores afectados tienen que tomar medidas, y luego los técnicos iremos a ver qué se ha hecho en las parcelas con exceso de carga». «Como te puedes imaginar -continúa-, hay tolerancia porque esto no es ciencia exacta, así que cuando se notifica es porque efectivamente hay un claro exceso de uva». Franco señala en este sentido que «el Consejo Regulador tiene dos compromisos básicos: garantizar el origen y garantizar la calidad, por lo que no se controla sólo la producción, sino también la correcta evolución del cultivo».</p><p></p><p><strong>Rioja Baja, la más tranquila.</strong> El Consejo Regulador publicará hoy su primer boletín de maduración de la campaña, aunque lleva ya semanas haciendo muestreos de los viñedos. Por zonas, la vendimia comenzó ayer de forma testimonial con 150.000 kilos de tempranillo blanco que recogió la cooperativa de Aldeanueva y Pablo Franco resume el ciclo en la zona como el más «tranquilo»: «Ha habido más humedad de lo habitual, ataques sobre todo de oídio que han sido controlados muy bien por los viticultores y piedra, como en toda Rioja, pero sin daños generales significativos». Las perspectivas son buenas para la comarca y, además, con la ventaja de que acabará la vendimia prácticamente un mes antes que las zonas más tardías.</p><p></p><p><strong>Rioja Alta. De nuevo, en el ojo del huracán.</strong>Fue la zona más castigada por la helada en el 2017 y ha sido la más afectada por el mildiu este año: «Ha habido un trabajo brutal, en renovación de viñedos y brazos, con una poda muy costosa, y luego además un esfuerzo titánico para controlar el mildiu en las zonas más afectadas por las tormentas», subraya Franco. «Lo más destacable -continúa- es el enorme trabajo, propio, en jornales y en costes de tratamientos, pero la situación es buena, aunque el riesgo de botrytis si las cosas se tuercen sigue ahí, por lo que el principal consejo es seguir manteniendo el control y la vigilancia».</p><p></p><p><strong>Rioja Alavesa. Difícil, pero con algo menos de mildiu.</strong> En Rioja Alavesa la situación, por los daños de la helada del 2017, es similar a la zona Alta, aunque el ataque de mildiu ha sido menor: «Probablemente, por la mayor edad del viñedo, pero el hongo ha afectado algo menos y está controlado gracias también al muy buen trabajo de los viticultores», apunta el jefe de los Servicios Técnicos. En líneas generales, recuerda que «el envero es la principal protección y ya está en marcha en toda Rioja, así que podemos estar satisfechos con cómo estamos a estas alturas en un año tan difícil».</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/aldeanueva-abre-primera-20180829000406-ntvo.html">
        Aldeanueva abre la primera bodega con la previsión de acabar a mediados de octubre
    </a></li></ul></section></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.lomejordelvinoderioja.com/rioja-sobrepone-tormentas-20180829000933-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar-plus&ns_linkname=estandar-plus&ns_fee=1"
                                   title="Rioja se sobrepone a las tormentas y al mildiu">
                                    Rioja se sobrepone a las tormentas y al mildiu
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.lomejordelvinoderioja.com/abalos-acogera-jornadas-20180829111015-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar-plus&ns_linkname=estandar-plus&ns_fee=2"
                                   title="Jornadas de Puertas Abiertas en las bodegas de Ábalos">
                                    Jornadas de Puertas Abiertas en las bodegas de Ábalos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.lomejordelvinoderioja.com/tres-conciertos-tren-20180828171729-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar-plus&ns_linkname=estandar-plus&ns_fee=3"
                                   title="Tres conciertos y Tren del Vino abren &#039;El Rioja y los 5 Sentidos&#039;">
                                    Tres conciertos y Tren del Vino abren &#039;El Rioja y los 5 Sentidos&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.lomejordelvinoderioja.com/aldeanueva-arranca-vendimia-20180828002132-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar-plus&ns_linkname=estandar-plus&ns_fee=4"
                                   title="Comienza la vendimia en Rioja con viñedo sano y expectativas de calidad">
                                    Comienza la vendimia en Rioja con viñedo sano y expectativas de calidad
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.lomejordelvinoderioja.com/investigado-vaciar-bodega-vino-20180822183540-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar-plus&ns_linkname=estandar-plus&ns_fee=5"
                                   title="Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena">
                                    Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena
                                </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0af2257a-ab0f-11e8-b823-ac717e89afa5" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0af2257a-ab0f-11e8-b823-ac717e89afa5"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/investigado-vaciar-bodega-vino-20180822183540-ntrc.html" title="Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/22/media/cortadas/vino-blanco-k03--300x186@RC.jpg" class="lazy"
                                         alt="Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena"/><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/22/media/cortadas/vino-blanco-k03--300x186@RC.jpg" alt="Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/investigado-vaciar-bodega-vino-20180822183540-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena">
                                Investigan a un empleado por el vaciado de más de 100.000 litros de vino de bodega de Cariñena
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/frenazo-consumo-rioja-20180823000711-ntvo.html" title="El frenazo del consumo de Rioja en el Reino Unido recorta las exportaciones el 8% hasta junio" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="El frenazo del consumo de Rioja en el Reino Unido recorta las exportaciones el 8% hasta junio"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/frenazo-consumo-rioja-20180823000711-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El frenazo del consumo de Rioja en el Reino Unido recorta las exportaciones el 8% hasta junio">
                                El frenazo del consumo de Rioja en el Reino Unido recorta las exportaciones el 8% hasta junio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.lomejordelvinoderioja.com/catarte-brinda-tobelos-20180825235311-ntvo.html" title="CATARTE BRINDA CON TOBELOS EN UNA SESIÓN MUY TEATRAL" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/25/media/cortadas/37334527--300x186.jpg" class="lazy"
                                         alt="CATARTE BRINDA CON TOBELOS EN UNA SESIÓN MUY TEATRAL"/><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/25/media/cortadas/37334527--300x186.jpg" alt="CATARTE BRINDA CON TOBELOS EN UNA SESIÓN MUY TEATRAL"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/catarte-brinda-tobelos-20180825235311-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="CATARTE BRINDA CON TOBELOS EN UNA SESIÓN MUY TEATRAL">
                                CATARTE BRINDA CON TOBELOS EN UNA SESIÓN MUY TEATRAL
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/la-rioja/encuentro-vino-cenicero-20180826193646-ga.html" class="voc-horizontal voc-img-icon-link" alt="Encuentro con el vino en Cenicero"><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/26/media/cortadas/IMGP3127-krHG--228x141@La%20Rioja.jpg" alt="Encuentro con el vino en Cenicero"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/la-rioja/encuentro-vino-cenicero-20180826193646-ga.html" class="voc-text-link" title="Encuentro con el vino en Cenicero" alt="Encuentro con el vino en Cenicero">
                                    Encuentro con el vino en Cenicero
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/la-rioja/comienza-vendimia-aldeanueva-ebro-20180829100412-ga.html" class="voc-horizontal voc-img-icon-link" alt="Comienza la vendimia en Aldeanueva de Ebro"><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201808/29/media/cortadas/ALDEANUEVA%20JR14-kvDE--228x141@La%20Rioja.jpg" alt="Comienza la vendimia en Aldeanueva de Ebro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/la-rioja/comienza-vendimia-aldeanueva-ebro-20180829100412-ga.html" class="voc-text-link" title="Comienza la vendimia en Aldeanueva de Ebro" alt="Comienza la vendimia en Aldeanueva de Ebro">
                                    Comienza la vendimia en Aldeanueva de Ebro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/culturas/fiesta-yahaira-wurth-20180823115427-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fiesta con Yahaira en el Würth"><img src="https://static.larioja.com/www/multimedia/201808/23/media/cortadas/WURTH%20MH%20(9)-kDf--228x141@La%20Rioja.jpg" alt="Fiesta con Yahaira en el Würth"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/culturas/fiesta-yahaira-wurth-20180823115427-ga.html" class="voc-text-link" title="Fiesta con Yahaira en el Würth" alt="Fiesta con Yahaira en el Würth">
                                    Fiesta con Yahaira en el Würth
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/comarcas/oyon-dispara-cohete-20180823120340-ga.html" class="voc-horizontal voc-img-icon-link" alt="Oyón dispara el cohete"><img src="https://static.larioja.com/www/multimedia/201808/23/media/cortadas/C66R5656-knqC--228x141@La%20Rioja.jpg" alt="Oyón dispara el cohete"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/comarcas/oyon-dispara-cohete-20180823120340-ga.html" class="voc-text-link" title="Oyón dispara el cohete" alt="Oyón dispara el cohete">
                                    Oyón dispara el cohete
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/ecuador-desborda-migracion-venezolana-5825707305001-20180823060825-vi.html" title="Ecuador se desborda con la migración venezolana y los traslada gratuitamente a la frontera con Perú" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5825706814001_5825702623001-th.jpg?pubId=86746484001&amp;videoId=5825707305001" alt="Ecuador se desborda con la migración venezolana y los traslada gratuitamente a la frontera con Perú"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/internacional/ecuador-desborda-migracion-venezolana-5825707305001-20180823060825-vi.html" class="voc-text-link" title="Ecuador se desborda con la migración venezolana y los traslada gratuitamente a la frontera con Perú">Ecuador se desborda con la migración venezolana y los traslada gratuitamente a la frontera con Perú</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/todo-listo-para-decreto-5825704421001-20180823060810-vi.html" title="Todo listo para el decreto ley de la exhumación de Franco y los partidos comienzan a posicionarse" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5825705936001_5825706023001-th.jpg?pubId=86746484001&amp;videoId=5825704421001" alt="Todo listo para el decreto ley de la exhumación de Franco y los partidos comienzan a posicionarse"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/nacional/todo-listo-para-decreto-5825704421001-20180823060810-vi.html" class="voc-text-link" title="Todo listo para el decreto ley de la exhumación de Franco y los partidos comienzan a posicionarse">Todo listo para el decreto ley de la exhumación de Franco y los partidos comienzan a posicionarse</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/nueva-oleada-pateras-costas-5825707420001-20180823060820-vi.html" title="Nueva oleada de pateras en las costas andaluzas con 143 migrantes rescatados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5825705935001_5825707330001-th.jpg?pubId=86746484001&amp;videoId=5825707420001" alt="Nueva oleada de pateras en las costas andaluzas con 143 migrantes rescatados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/nacional/nueva-oleada-pateras-costas-5825707420001-20180823060820-vi.html" class="voc-text-link" title="Nueva oleada de pateras en las costas andaluzas con 143 migrantes rescatados">Nueva oleada de pateras en las costas andaluzas con 143 migrantes rescatados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/trump-niega-acusaciones-abogado-5825700142001-20180823060814-vi.html" title="Trump niega las acusaciones de su ex abogado y afirma que el dinero era suyo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5825702491001_5825702575001-th.jpg?pubId=86746484001&amp;videoId=5825700142001" alt="Trump niega las acusaciones de su ex abogado y afirma que el dinero era suyo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/internacional/trump-niega-acusaciones-abogado-5825700142001-20180823060814-vi.html" class="voc-text-link" title="Trump niega las acusaciones de su ex abogado y afirma que el dinero era suyo">Trump niega las acusaciones de su ex abogado y afirma que el dinero era suyo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Pre footer advertising--><div class="voc-advertising voc-adver-prefooter"><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/aldeanueva-abre-primera-20180829000406-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Aldeanueva abre la primera bodega con la previsión de acabar a mediados de octubre</span></span></a><a class="voc-articles-right" href="http://www.lomejordelvinoderioja.com/abalos-acogera-jornadas-20180829111015-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Jornadas de Puertas Abiertas en las bodegas de Ábalos</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/3.11.19/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>