<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Riscal lanza un rosado  de viñas viejas de Toro | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Riscal lanza un rosado  de viñas viejas de Toro"/><meta name="description" content="Marqués de Riscal Viñas Viejas es un nuevo vino de garnacha y tempranillo con uvas de viñas de más de 80 años cultivadas en pie franco en la zona de Villaester en Toro. Es el últi"/><meta name="keywords" content="riscal, lanza, rosado, vinas, viejas, toro"/><meta name="news_keywords" content="riscal, lanza, rosado, vinas, viejas, toro"/><meta name="DC.date.issued"
          content="2017-09-28T12:45:45+02:00"/><meta name="date"
          content="2017-09-28T12:45:45+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lomejordelvinoderioja.com/riscal-lanza-rosado-20170928003428-ntvo.html"/><link rel="amphtml"
          href="http://www.lomejordelvinoderioja.com/riscal-lanza-rosado-20170928003428-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/riscal-lanza-rosado-20170928003428-ntvo.html"/><meta property="og:description" content="Marqués de Riscal Viñas Viejas es un nuevo vino de garnacha y tempranillo con uvas de viñas de más de 80 años cultivadas en pie franco en la zona de Villaester en Toro. Es el últi"/><meta property="og:image"
            content="http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Riscal lanza un rosado  de viñas viejas de Toro
"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2017-09-28T12:45:45+02:00"/><meta property="article:modified_time" content="2017-09-28T12:45:45+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Riscal lanza un rosado  de viñas viejas de Toro
"/><meta name="twitter:description" content="Marqués de Riscal Viñas Viejas es un nuevo vino de garnacha y tempranillo con uvas de viñas de más de 80 años cultivadas en pie franco en la zona de Villaester en Toro. Es el últi"/><meta name="twitter:image"
                content="http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static1.larioja.com/squido/1.0.135/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'riscal-lanza-un-rosado-de-vinas-viejas-de-toro-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-la-rioja-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170928124545';
            window.voc_fem = '20170928124545';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/riscal-lanza-rosado-20170928003428-ntvo.html"
      },
      "headline": "Riscal lanza un rosado  de viñas viejas de Toro
",
      "datePublished": "2017-09-28T12:45:45+02:00",
      "dateModified": "2017-09-28T12:45:45+02:00",
      "author": {
        "@type": "Person",
        "name": " LA RIOJA."
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Marqués de Riscal Viñas Viejas es un nuevo vino de garnacha y tempranillo con uvas de viñas de más de 80 años cultivadas en pie franco en la zona de Villaester en Toro. Es el últi"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/riscal-lanza-rosado-20170928003428-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.riscal-lanza-un-rosado-de-vinas-viejas-de-toro&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=riscal-lanza-un-rosado-de-vinas-viejas-de-toro&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170928124545&amp;voc_fem=20170928124545&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="058f7990-a3d4-11e7-a6de-a68939cf8c3a"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Riscal lanza un rosado  de viñas viejas de Toro
</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections " "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><h3><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></h3><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></h3><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></h3></ul></h3><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></h3></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Riscal lanza un rosado  de viñas viejas de Toro
</h1><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" LA RIOJA."
                                   class="voc-author"> LA RIOJA.</a></author><time>                Jueves, 28 septiembre 2017, 12:45
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="058f7990-a3d4-11e7-a6de-a68939cf8c3a"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> Marqués de Riscal Viñas Viejas es un nuevo vino de garnacha y tempranillo con uvas de viñas de más de 80 años cultivadas en pie franco en la zona de Villaester en Toro. Es el último lanzamiento del grupo de Elciego.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lomejordelvinoderioja.com/vino-tiempo-bodega-20170928003427-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="«El que un vino esté menos o más tiempo en bodega no implica por sí más calidad»">
                        «El que un vino esté menos o más tiempo en bodega no implica por sí más calidad»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lomejordelvinoderioja.com/parecer-experto-serlo-20170927002156-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Cómo parecer un experto en vino sin serlo (II)">
                        Cómo parecer un experto en vino sin serlo (II)
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lomejordelvinoderioja.com/vinos-dolor-cabeza-20170927105947-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Vinos que no dan dolor de cabeza">
                        Vinos que no dan dolor de cabeza
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lomejordelvinoderioja.com/bodegas-baigorri-adquiere-20170928105052-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Bodegas Baigorri adquiere la bodega Granbazán, de Rías Baixas">
                        Bodegas Baigorri adquiere la bodega Granbazán, de Rías Baixas
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lomejordelvinoderioja.com/mejores-vinos-cinco-20170926124849-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Los mejores vinos por menos de cinco euros">
                        Los mejores vinos por menos de cinco euros
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="058f7990-a3d4-11e7-a6de-a68939cf8c3a" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="058f7990-a3d4-11e7-a6de-a68939cf8c3a"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/vinos/catamos-bordon-20170925102144-nt.html" title="&#039;Hoy catamos...&#039; Bordón" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/25/media/cortadas/rioja-bordon-franco-espanolas%20(5)-kwTD--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="&#039;Hoy catamos...&#039; Bordón"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/25/media/cortadas/rioja-bordon-franco-espanolas%20(5)-kwTD--984x468@La%20Rioja.jpg" alt="&#039;Hoy catamos...&#039; Bordón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/vinos/catamos-bordon-20170925102144-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;Hoy catamos...&#039; Bordón">
                                &#039;Hoy catamos...&#039; Bordón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/golf/abierta-inscripcion-torneo-20170926114442-nt.html" title="Abierta la inscripción para el Torneo Martínez Lacuesta" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/26/media/cortadas/golf-khF--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Abierta la inscripción para el Torneo Martínez Lacuesta"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/26/media/cortadas/golf-khF--984x468@La%20Rioja.jpg" alt="Abierta la inscripción para el Torneo Martínez Lacuesta"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/golf/abierta-inscripcion-torneo-20170926114442-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Abierta la inscripción para el Torneo Martínez Lacuesta">
                                Abierta la inscripción para el Torneo Martínez Lacuesta
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/viticultor-denuncia-riscal-20170924004302-ntvo.html" title="Un viticultor denuncia a Riscal por vendimiar unas fincas que él tiene arrendadas" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Un viticultor denuncia a Riscal por vendimiar unas fincas que él tiene arrendadas"/></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/viticultor-denuncia-riscal-20170924004302-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un viticultor denuncia a Riscal por vendimiar unas fincas que él tiene arrendadas">
                                Un viticultor denuncia a Riscal por vendimiar unas fincas que él tiene arrendadas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/rioja-apoya-candidatura-20170926115830-nt.html" title="La Rioja apoya la candidatura de Pau Roca a la Dirección General de la OIV" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/26/media/cortadas/RF04NCV1-kRSH--984x468@La%20Rioja.JPG" class="lazy"
                                         alt="La Rioja apoya la candidatura de Pau Roca a la Dirección General de la OIV"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201709/26/media/cortadas/RF04NCV1-kRSH--984x468@La%20Rioja.JPG" alt="La Rioja apoya la candidatura de Pau Roca a la Dirección General de la OIV"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/rioja-apoya-candidatura-20170926115830-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Rioja apoya la candidatura de Pau Roca a la Dirección General de la OIV">
                                La Rioja apoya la candidatura de Pau Roca a la Dirección General de la OIV
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"lomejordelvinoderioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lomejordelvinoderioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/san-mateo/reunion-centenar-mateos-20170922090651-ga.html" class="voc-horizontal voc-img-icon-link" alt="Reunión de más de un centenar de Mateos"><img src="http://static.larioja.com/www/multimedia/201709/22/media/cortadas/MATEOS%20MH%20(28)-kL8--739x455@La%20Rioja.jpg" alt="Reunión de más de un centenar de Mateos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/san-mateo/reunion-centenar-mateos-20170922090651-ga.html" class="voc-text-link" title="Reunión de más de un centenar de Mateos" alt="Reunión de más de un centenar de Mateos">
                                    Reunión de más de un centenar de Mateos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/san-mateo/rezusta-lleva-victor-final-matea-20170922092900-ga.html" class="voc-horizontal voc-img-icon-link" alt="Rezusta lleva a Víctor a la final matea"><img src="http://static.larioja.com/www/multimedia/201709/22/media/pelota-21/PELOTA%20D%2021%20JR17.jpg" alt="Rezusta lleva a Víctor a la final matea"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/san-mateo/rezusta-lleva-victor-final-matea-20170922092900-ga.html" class="voc-text-link" title="Rezusta lleva a Víctor a la final matea" alt="Rezusta lleva a Víctor a la final matea">
                                    Rezusta lleva a Víctor a la final matea
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/san-mateo/robe-iniesta-logrono-20170922094352-ga.html" class="voc-horizontal voc-img-icon-link" alt="Robe Iniesta, en Logroño"><img src="http://static.larioja.com/www/multimedia/201709/22/media/robe-logrono/robe-iniesta-logrono%20(8).jpg" alt="Robe Iniesta, en Logroño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/san-mateo/robe-iniesta-logrono-20170922094352-ga.html" class="voc-text-link" title="Robe Iniesta, en Logroño" alt="Robe Iniesta, en Logroño">
                                    Robe Iniesta, en Logroño
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/san-mateo/fuegos-artificiales-20170922094928-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los fuegos artificiales del día 21"><img src="http://static.larioja.com/www/multimedia/201709/22/media/fuegos-jueves/fuesgo-artificiales-logrono%20(15).jpg" alt="Los fuegos artificiales del día 21"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/san-mateo/fuegos-artificiales-20170922094928-ga.html" class="voc-text-link" title="Los fuegos artificiales del día 21" alt="Los fuegos artificiales del día 21">
                                    Los fuegos artificiales del día 21
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/catamos-bordon-5587745366001-20170925090933-vi.html" title="Hoy catamos... &#039;Bordón&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201709/86746484001_5587748107001_5587745366001-vs.jpg?pubId=86746484001&amp;videoId=5587745366001" alt="Hoy catamos... &#039;Bordón&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>05:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lomejordelvinoderioja.com/catamos-bordon-5587745366001-20170925090933-vi.html" class="voc-text-link" title="Hoy catamos... &#039;Bordón&#039;">Hoy catamos... &#039;Bordón&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/protestas-ante-comandancia-guardia-5584067647001-20170922070905-vi.html" title="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584067009001_5584049679001-vs.jpg?pubId=86746484001&amp;videoId=5584067647001" alt="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/protestas-ante-comandancia-guardia-5584067647001-20170922070905-vi.html" class="voc-text-link" title="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona">Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/pegan-carteles-favor-referendum-5584052539001-20170922070915-vi.html" title="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584066378001_5584061861001-vs.jpg?pubId=86746484001&amp;videoId=5584052539001" alt="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:36</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/pegan-carteles-favor-referendum-5584052539001-20170922070915-vi.html" class="voc-text-link" title="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida">Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/centenares-personas-continuan-protestando-5584058850001-20170922060906-vi.html" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584055988001_5584046528001-vs.jpg?pubId=86746484001&amp;videoId=5584058850001" alt="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/centenares-personas-continuan-protestando-5584058850001-20170922060906-vi.html" class="voc-text-link" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña">Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/vino-tiempo-bodega-20170928003427-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              «El que un vino esté menos o más tiempo en bodega no implica por sí más calidad»</span></span></a><a class="voc-articles-right" href="http://www.lomejordelvinoderioja.com/bodegas-baigorri-adquiere-20170928105052-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Bodegas Baigorri adquiere la bodega Granbazán, de Rías Baixas</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                           title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                           title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                           title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                           title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                           title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                           title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                   title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                   title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                   title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                           title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                           title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                           title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/1.0.135/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>