<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La vendimia en Europa será el 14% inferior a la registrada el año pasado | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="La vendimia en Europa será el 14% inferior a la registrada el año pasado"/><meta name="description" content="La organización europea que agrupa a las cooperativas y entidades agrarias comunitarias, Copa-Cogeca, ha hecho públicas esta semana nuevas cifras sobre la vendimia en la Unión Eur"/><meta name="keywords" content="vendimia, europa, inferior, registrada, pasado"/><meta name="news_keywords" content="vendimia, europa, inferior, registrada, pasado"/><meta name="DC.date.issued"
          content="2017-10-12T10:26:14+02:00"/><meta name="date"
          content="2017-10-12T10:26:14+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo.html"/><link rel="amphtml"
          href="http://www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="http://www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo.html"/><meta property="og:description" content="La organización europea que agrupa a las cooperativas y entidades agrarias comunitarias, Copa-Cogeca, ha hecho públicas esta semana nuevas cifras sobre la vendimia en la Unión Eur"/><meta property="og:image"
            content="http://static2.larioja.com/lomejordelvinoderioja/multimedia/201710/12/media/cortadas/28328599--624x335-k8FI--624x335@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="335"/><meta property="og:type" content="article"/><meta property="og:title" content="La vendimia en Europa será el 14% inferior a la registrada el año pasado"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time"
          content="2017-10-12T10:26:14+02:00"/><meta property="article:modified_time" content="2017-10-12T10:27:44+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La vendimia en Europa será el 14% inferior a la registrada el año pasado"/><meta name="twitter:description" content="La organización europea que agrupa a las cooperativas y entidades agrarias comunitarias, Copa-Cogeca, ha hecho públicas esta semana nuevas cifras sobre la vendimia en la Unión Eur"/><meta name="twitter:image"
                content="http://static2.larioja.com/lomejordelvinoderioja/multimedia/201710/12/media/cortadas/28328599--624x335-k8FI--624x335@La%20Rioja.jpg"/><meta name="twitter:image:alt" content="Lucha contra las heladas este invierno en Chablís (Francia). :: Reuters"/><link rel="stylesheet" href="//static1.larioja.com/squido/2.0.5/squido.css"/><link rel="stylesheet" href="http://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-vendimia-en-europa-sera-el-14%-inferior-a-la-registrada-el-ano-pasado';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171012102614';
            window.voc_fem = '20171012102744';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo.html"
      },
      "headline": "La vendimia en Europa será el 14% inferior a la registrada el año pasado",
      "datePublished": "2017-10-12T10:27:44+02:00",
      "dateModified": "2017-10-12T10:27:44+02:00",
      "author": {
        "@type": "Person",
        "name": "Alberto Gil"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/lomejordelvinoderioja/multimedia/201710/12/media/cortadas/28328599--624x335-k8FI--624x335@La%20Rioja.jpg",
        "height": "335",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Francia, Italia y España son los países más afectados de una campaña marcada por el cambio climático: fuertes heladas y sequía "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=http://www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=lomejordelvinoderioja.la-vendimia-en-europa-sera-el-14-inferior-a-la-registrada-el-ano-pasado&amp;voc_site=larioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-vendimia-en-europa-sera-el-14-inferior-a-la-registrada-el-ano-pasado&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171012102614&amp;voc_fem=20171012102744&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3e0b83e2-aed1-11e7-8493-32010285fa73"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Lo Mejor del Vino de Rioja - La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div><a href="http://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">La vendimia en Europa será el 14% inferior a la registrada el año pasado</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                               target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                               target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/" title="RJF"
                               target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                               target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/" title="D.O. Calificada Rioja"
                               target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas"
                               target="_blank">Guía de bodegas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                           title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                           title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                           title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                           title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                               target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La vendimia en Europa será el 14% inferior a la registrada el año pasado</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201710/12/media/cortadas/28328599--624x335-k8FI--624x335@La%20Rioja.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static2.larioja.com/lomejordelvinoderioja/multimedia/201710/12/media/cortadas/28328599--624x335-k8FI--624x335@La%20Rioja.jpg"
                                                                                     alt="Lucha contra las heladas este invierno en Chablís (Francia). :: Reuters"/></noscript></div><figcaption
                        class="figure-caption">Lucha contra las heladas este invierno en Chablís (Francia). :: Reuters
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Francia, Italia y España son los países más afectados de una campaña marcada por el cambio climático: fuertes heladas y sequía </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" class="lazy" alt="Alberto Gil"/><noscript><img src="http://www.lomejordelvinoderioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></noscript></figure><div><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL</a><span class="voc-city">Logroño </span></author><time>                        Jueves, 12 octubre 2017, 10:27
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3e0b83e2-aed1-11e7-8493-32010285fa73"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La organización europea que agrupa a las cooperativas y entidades agrarias comunitarias, Copa-Cogeca, ha hecho públicas esta semana nuevas cifras sobre la vendimia en la Unión Europea (UE), que supondrán niveles de producción históricamente bajos. Las estimaciones apuntan a una producción de vino del 2017 de 145 millones de hectólitros, debido fundamentalmente a las condiciones meteorológicas adversas del invierno y la primavera (heladas) y a los efectos del cambio climático con una fuerte sequía generalizada: «Este año, nuestros viñedos se han visto gravemente afectados por el impacto del cambio climático y condiciones meteorológicas adversas como las heladas y las sequías, de forma que estimamos que la vendimia será inferior en un 14% a la registrada el año anterior», avanzó el presidente del grupo de trabajo Vino del Copa-Cogeca, Thierry Coste.</p><p>La cosecha ha sido precoz en toda Europa, incluso con productores que han recogido las cosechas hasta dos meses antes de lo habitual. Según Copa-Cogeca, Francia, Italia y España son los dos países más afectados por las adversidades meteorológicas. En Francia, la vendimia alcanzará un nivel históricamente bajo de 37 millones de hectólitros como máximo, lo que supone un descenso del 18 % en comparación con el año anterior. En Italia, el nivel de producción se estima en unos 40 millones de hectólitros, lo que supondría un descenso del 26 % respecto al año 2016. La producción española se calcula que rondará los 36 millones de hectólitros, lo que supone un descenso del 20 % en comparación con la cantidad registrada el año anterior. Portugal es el único país donde se produce un aumento del 10 % respecto a 2016.</p><h3>Muy buena calidad</h3><p>Sin embargo, se espera que la calidad de la uva sea muy buena en toda Europa y «permitirá obtener un vino excelente», según el portavoz de las cooperativas europeas. Thierry Coste señaló que «se prevé un aumento de los precios, pero que no será suficiente para compensar a algunos productores por las pérdidas sufridas», por lo que insistió en la necesidad de afrontar las campañas con seguros agrariso contra las inclemencias meteorológicas. </p><p>En España, Ribera del Duero cerró la vendimia con 54,5 millones de kilos de uva, la cosecha más corta desde el año 2002 y muy lejos de entre los 90 y 133 millones de kilos que había recogido en los últimos cinco años. En Bierzo, apenas se superaron los 9 millones de kilos, un tercio menos de cosecha que el año pasado. </p><p>La Mancha se quedará en unos 20 millones de hectólitros frente a los casi 24 del año pasado (con una merma cercana al 20%), mientras que en Rioja, tal y como ha venido informando este diario, la cifra rondará los 350 millones de kilos de uva. La merma de producción respecto a la excepcional cosecha del año pasado sería de casi un 25 por ciento menos.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.lomejordelvinoderioja.com/vendimia-europa-inferior-20171012001217-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="La vendimia en Europa será el 14% inferior a la registrada el año pasado">
                        La vendimia en Europa será el 14% inferior a la registrada el año pasado
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.lomejordelvinoderioja.com/agricultura-respalda-pequena-20171012001218-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Agricultura respalda a la pequeña y mediana empresa de Bodegas Familiares de Rioja">
                        Agricultura respalda a la pequeña y mediana empresa de Bodegas Familiares de Rioja
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.lomejordelvinoderioja.com/grupo-argraf-avanza-20171010130703-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Grupo Argraf avanza en su desarrollo digital">
                        Grupo Argraf avanza en su desarrollo digital
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.lomejordelvinoderioja.com/finca-arandinos-programa-20171012001217-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Finca de los Arandinos programa visitas, catas y música para el otoño">
                        Finca de los Arandinos programa visitas, catas y música para el otoño
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.lomejordelvinoderioja.com/cosecha-roza-millones-20171009003157-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La cosecha roza ya los 350 millones de kilos y será, con la del 2012, la más corta del siglo">
                        La cosecha roza ya los 350 millones de kilos y será, con la del 2012, la más corta del siglo
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="3e0b83e2-aed1-11e7-8493-32010285fa73" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="3e0b83e2-aed1-11e7-8493-32010285fa73"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/penultimo-impulso-20171004003448-ntvo.html" title="El penúltimo impulso" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931643--984x468.jpg" class="lazy"
                                         alt="El penúltimo impulso"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931643--984x468.jpg" alt="El penúltimo impulso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/penultimo-impulso-20171004003448-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El penúltimo impulso">
                                El penúltimo impulso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/liga-cuenta-gran-20171004003450-ntvo.html" title="«La Liga cuenta con una gran repercusión dentro del Rioja»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931761--984x468.jpg" class="lazy"
                                         alt="«La Liga cuenta con una gran repercusión dentro del Rioja»"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931761--984x468.jpg" alt="«La Liga cuenta con una gran repercusión dentro del Rioja»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/liga-cuenta-gran-20171004003450-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«La Liga cuenta con una gran repercusión dentro del Rioja»">
                                «La Liga cuenta con una gran repercusión dentro del Rioja»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/bernabe-herrero-nuevo-20171004003449-ntvo.html" title="Bernabé Herrero, nuevo líder" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931671--984x468.jpg" class="lazy"
                                         alt="Bernabé Herrero, nuevo líder"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/04/media/cortadas/27931671--984x468.jpg" alt="Bernabé Herrero, nuevo líder"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/bernabe-herrero-nuevo-20171004003449-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Bernabé Herrero, nuevo líder">
                                Bernabé Herrero, nuevo líder
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lomejordelvinoderioja.com/cita-sector-octubre-20171005155030-nt.html" title="Cita con el sector el 27 de octubre en Bodegas Franco Españolas" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/05/media/cortadas/_MG_7345-kw8H-U40957143010GrF-984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Cita con el sector el 27 de octubre en Bodegas Franco Españolas"/><noscript><img src="http://static.larioja.com/lomejordelvinoderioja/multimedia/201710/05/media/cortadas/_MG_7345-kw8H-U40957143010GrF-984x468@La%20Rioja.jpg" alt="Cita con el sector el 27 de octubre en Bodegas Franco Españolas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lomejordelvinoderioja.com/cita-sector-octubre-20171005155030-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cita con el sector el 27 de octubre en Bodegas Franco Españolas">
                                Cita con el sector el 27 de octubre en Bodegas Franco Españolas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"lomejordelvinoderioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lomejordelvinoderioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/mayores-20171006094919-ga.html" class="voc-horizontal voc-img-icon-link" alt="Día de los mayores"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/mayores(14)-k8mE--739x455@La%20Rioja.jpg" alt="Día de los mayores"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/mayores-20171006094919-ga.html" class="voc-text-link" title="Día de los mayores" alt="Día de los mayores">
                                    Día de los mayores
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/lovisual-llega-comercio-20171006094317-ga.html" class="voc-horizontal voc-img-icon-link" alt="Lovisual llega al comercio"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/lovisual(12)-k5vE--739x455@La%20Rioja.jpg" alt="Lovisual llega al comercio"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/logrono/lovisual-llega-comercio-20171006094317-ga.html" class="voc-text-link" title="Lovisual llega al comercio" alt="Lovisual llega al comercio">
                                    Lovisual llega al comercio
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/visita-sede-unir-semana-arquitectura-20171006132902-ga.html" class="voc-horizontal voc-img-icon-link" alt="Visita a la sede de la UNIR en la semana de la Arquitectura"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/visita-unir-coar(1)-kuIB--739x455@La%20Rioja.jpg" alt="Visita a la sede de la UNIR en la semana de la Arquitectura"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/visita-sede-unir-semana-arquitectura-20171006132902-ga.html" class="voc-text-link" title="Visita a la sede de la UNIR en la semana de la Arquitectura" alt="Visita a la sede de la UNIR en la semana de la Arquitectura">
                                    Visita a la sede de la UNIR en la semana de la Arquitectura
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/espanaalbania-imagenes-20171006205934-garc.html" class="voc-horizontal voc-img-icon-link" alt="España-Albania, en imágenes"><img src="http://static.larioja.com/www/multimedia/201710/06/media/cortadas/04-espana-albania-k0eH--739x455@RC.jpg" alt="España-Albania, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/espanaalbania-imagenes-20171006205934-garc.html" class="voc-text-link" title="España-Albania, en imágenes" alt="España-Albania, en imágenes">
                                    España-Albania, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/forcadell-considera-aplicacion-articulo-5598642067001-20171005131055-vi.html" title="Forcadell considera que la aplicación del artículo 155 sería un error muy grave" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598644901001_5598638704001-vs.jpg?pubId=86746484001&amp;videoId=5598642067001" alt="Forcadell considera que la aplicación del artículo 155 sería un error muy grave"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/forcadell-considera-aplicacion-articulo-5598642067001-20171005131055-vi.html" class="voc-text-link" title="Forcadell considera que la aplicación del artículo 155 sería un error muy grave">Forcadell considera que la aplicación del artículo 155 sería un error muy grave</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/gente-estilo/malena-costa-hijos-echan-5598647116001-20171005131003-vi.html" title="Malena Costa y sus hijos ya echan de menos a Mario Suárez" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598647970001_5598640205001-vs.jpg?pubId=86746484001&amp;videoId=5598647116001" alt="Malena Costa y sus hijos ya echan de menos a Mario Suárez"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/gente-estilo/malena-costa-hijos-echan-5598647116001-20171005131003-vi.html" class="voc-text-link" title="Malena Costa y sus hijos ya echan de menos a Mario Suárez">Malena Costa y sus hijos ya echan de menos a Mario Suárez</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/zoido-descarta-elecciones-generales-5598658065001-20171005131056-vi.html" title="Zoido descarta ir a elecciones generales porque podría &quot;elevar la incertidumbre&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598660204001_5598637633001-vs.jpg?pubId=86746484001&amp;videoId=5598658065001" alt="Zoido descarta ir a elecciones generales porque podría &quot;elevar la incertidumbre&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/zoido-descarta-elecciones-generales-5598658065001-20171005131056-vi.html" class="voc-text-link" title="Zoido descarta ir a elecciones generales porque podría &quot;elevar la incertidumbre&quot;">Zoido descarta ir a elecciones generales porque podría &quot;elevar la incertidumbre&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/antonio-banderas-pide-colaboracion-5598658088001-20171005131055-vi.html" title="Antonio Banderas pide colaboración para no &quot;matar al cine&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5598664787001_5598666040001-vs.jpg?pubId=86746484001&amp;videoId=5598658088001" alt="Antonio Banderas pide colaboración para no &quot;matar al cine&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:04</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/antonio-banderas-pide-colaboracion-5598658088001-20171005131055-vi.html" class="voc-text-link" title="Antonio Banderas pide colaboración para no &quot;matar al cine&quot;">Antonio Banderas pide colaboración para no &quot;matar al cine&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.lomejordelvinoderioja.com/finca-arandinos-programa-20171012001217-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Finca de los Arandinos programa visitas, catas y música para el otoño</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                           title="Saber de vino">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                           title="Hoy catamos">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                           title="RJF">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                           title="Catas">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                           title="D.O. Calificada Rioja">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                           title="Golf">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                   title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                   title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                   title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                           title="Videos">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                           title="Noticias">Noticias</a></h3></li><li><h3><a href="http://www.larioja.com"
                           title="larioja.com">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/2.0.5/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>