<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.13.0/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.10.0/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.10.0/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.10.0/loader.js" /><link rel="preload" href="//static3.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--984x621@La%20Rioja.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Así es la lista Atkin de Rioja | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Así es la lista Atkin de Rioja"/><meta name="description" content="Álvaro Palacios, bodeguero del año, comparte podio con La Loma de Miguel Merino, vino del año, y Enrique Eguíluz, Cupani, mejor viticultor"/><meta name="keywords" content="atkin, consagra, nuevas, maneras, rioja"/><meta name="news_keywords" content="atkin, consagra, nuevas, maneras, rioja"/><meta name="DC.date.issued" content="2022-02-10T10:46:29Z"/><meta name="date" content="2022-02-10T00:00:00Z"/><link rel="canonical" href="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt.html"/><meta property="og:description" content="Álvaro Palacios, bodeguero del año, comparte podio con La Loma de Miguel Merino, vino del año, y Enrique Eguíluz, Cupani, mejor viticultor"/><meta property="og:image" content="https://static1.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--984x468@La%20Rioja.JPG"/><meta property="og:image:width" content="984"/><meta property="og:image:height" content="0"/><meta property="og:type" content="article"/><meta property="og:title" content="Así es la lista Atkin de Rioja"/><meta property="article:tag" content="Denominación De Origen Vino De Rioja"/><meta property="article:tag" content="Alfaro"/><meta property="article:tag" content="Haro"/><meta property="article:tag" content="Laguardia"/><meta property="article:tag" content="Ollauri"/><meta property="article:tag" content="Quel"/><meta property="article:tag" content="Samaniego"/><meta property="article:tag" content="San Andres"/><meta property="article:tag" content="San Asensio"/><meta property="article:tag" content="Consejo Regulador De La Denominación De Origen Calificada Rioja."/><meta property="article:tag" content="Vino De Rioja"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time" content="2022-02-10T00:00:00Z"/><meta property="article:modified_time" content="2022-02-10T10:46:29Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Así es la lista Atkin de Rioja"/><meta name="twitter:description" content="Álvaro Palacios, bodeguero del año, comparte podio con La Loma de Miguel Merino, vino del año, y Enrique Eguíluz, Cupani, mejor viticultor"/><meta name="twitter:image" content="https://static1.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--984x468@La%20Rioja.JPG"/><meta name="twitter:image:alt" content="El master of wine Tim Atkin, entre vinos. "/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.larioja.com/squido/7.1.0/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=lomejordelvinoderioja"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="lomejordelvinoderioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.lomejordelvinoderioja.com/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=lomejordelvinoderioja&c56=lomejordelvinoderioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=lomejordelvinoderioja&amp;name=lomejordelvinoderioja.asi-es-la-lista-atkin-de-rioja&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.svg"
                             alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div></div><a href="https://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static.larioja.com/squido/latest/assets/images/lomejordelvinoderioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Así es la lista Atkin de Rioja</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Lomejordelvinoderioja"
                               class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/" title="Saber de vino"
                                           target="_self">Enoturismo</a></h3></li><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                           target="_self">Saber de vino</a></h3></li><li><h3><a href="/doca-informa/" title="DOCa Rioja"
                                           target="_self">DOCa Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                           target="_self">Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Club de Catas"
                                           target="_self">Catas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                                                       target="_self"
                                                       title="Liga de Golf  y vino">Golf</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                                       target="_self"
                                                       title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                                       target="_self"
                                                       title="Inscripción">Inscripción</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                                       target="_self"
                                                       title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos de vino"
                                           target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Galerías de vino"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias de vino"
                                           target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--reportaje-plus voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--984x621@La%20Rioja.JPG"
           title=""
           alt="El master of wine Tim Atkin, entre vinos. /Sonia Tercero"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--984x621@La%20Rioja.JPG"
           alt="El master of wine Tim Atkin, entre vinos. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">El master of wine Tim Atkin, entre vinos.  / </span><span class="voc-photo-author">Sonia Tercero</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Así es la lista Atkin de Rioja
                </h1><h3 class="voc-link-related voc-reportage">Report 2022</h3><h2 class="voc-sub-title"> Álvaro Palacios, bodeguero del año, comparte podio con La Loma de Miguel Merino, vino del año, y Enrique Eguíluz, Cupani, mejor viticultor</h2></div></article></div><div class="voc-grid voc-grid--ab-c voc-grid--col-2-hidden-sm voc-grid--tablet-like-mobile"><!-- AB COLUMN --><div class="voc-grid__col"><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static1.larioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL </a><span class="voc-special">Logroño </span></author><time>
                                                                    Jueves, 10 febrero 2022, 01:00
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="efaf0bea-89f7-11ec-85d9-c811a198b784" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><p class="voc-paragraph"><strong>Álvaro Palacios</strong>, por su extraordinario trabajo en los viñedos propios de Alfaro en Yerga, se hace con el título de bodeguero del año en el Report 2022 del master of wine británico Tim Atkin, que, en su séptima edición, confirma el ascenso imparable de las nuevas generaciones de Rioja. 
<strong>Miguel Merino</strong> júnior –cuyo padre, fallecido el año pasado, recibió el reconocimiento de &#039;leyenda&#039; en el informe de 2021– logra con La Loma el reconocimiento como mejor vino del año, mientras que 
<strong>Enrique Eguíluz</strong> –junto con su hermano Miguel y su padre Enrique forman Bodegas Cupani– es el viticultor del año para Atkin. Detrás, un extraordinario trabajo de rehabilitación de la mampostería que rodea el precioso viñedo familiar de San Andrés, en San Vicente.
</p><p class="voc-paragraph">En este &#039;Report 2022&#039; pega el salto también 
<strong>Javier San Pedro Ortega</strong>, como joven bodeguero del año con su proyecto de Laguardia. Otra novedad del informe Atkin con protagonismo de las nuevas generaciones es la garnacha blanca de 
<strong>Víctor Ausejo</strong>, el viticultor de Alberite, que logra el premio al descubrimiento blanco del 2022. 
<strong>Remírez de Ganuza Blanco Gran Reserva 2013</strong>, el último lanzamiento de Jesús Mendoza, se lleva el premio al mejor blanco del año y la bodega de Samaniego regresa con fuerza al primer escalón de la clasificación Atkin. El histórico 
<strong>Gran Reserva 2012 de López de Heredia</strong> repite como mejor rosado, al igual que Vivanco, con su 
<strong>Vivanco Cuvée Inédita Extra Brut Reserva 2018</strong>, como mejor espumoso de Rioja del año. 
</p><div class="voc-detail__cmp"><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe title="CLASIFICACIÓN DE BODEGAS 2022 BY TIM ATKIN" aria-label="Tabla" id="datawrapper-chart-bgtlm" src="https://datawrapper.dwcdn.net/bgtlm/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="990"></iframe><script type="vocento/script">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></div></section></div><p class="voc-paragraph">Vinícola Real, que escala al primer &#039;cajón&#039; de la clasificación Atkin, logra de nuevo el título de mejor blanco dulce por su 
<strong>200 Monges Esencia</strong>. Entre los vinos descubiertos en la cata realizada el pasado otoño –infatigable míster Atkin, con 1.400 vinos catados de 271 bodegas y 3.500 kilómetros recorridos en apenas tres semanas– destacan también 
<strong>Remélluri Yjar 2017</strong>, el vino que Telmo Rodríguez vende entre los 
<i>negociant</i> de la Grande Place de Burdeos, y el 
<strong>Ripa Rosado de 2017</strong>, de José Luis Ripa, marido de María José López de Heredia. 
</p><p class="voc-paragraph">El 
<i>discovery</i> espumoso del año es el de Bodegas Valdemar 
<strong>Finca Alto Cantabria Brut Nature</strong>, mientras que el incombustible 
<strong>Basilio Izquierdo</strong>, histórico enólogo de Rioja y a quien no se le resisten ni tintos ni blancos ni espumosos ni los 
<i>orange wine</i>, logra un más que merecido título de Leyenda de Rioja 2020. Atkin concede un nuevo galardón, &#039;Mejor Experiencia en Bodega&#039;, que recae en Bodegas 
<strong>Lecea </strong>(San Asensio), otra familia que no para con su recuperación de la fiesta de El Pisado e inmersa en la rehabilitación de nuevos calados. 
<strong>Bodegas Sonsierra</strong> (San Vicente) repite como mejor cooperativa del año, con el gran trabajo de Rafa Usoz con los viejos viñedos.
</p><div class="voc-detail__cmp"><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><iframe title="El Podio de Tim Atkin 2022" aria-label="Tabla" id="datawrapper-chart-wI2Ry" src="https://datawrapper.dwcdn.net/wI2Ry/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="766"></iframe><script type="vocento/script">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></div></section></div><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  Los best value
</h3></div><p class="voc-paragraph">El podio de Atkin 2022 se completa con los vinos de mejor calidad precio: 
<strong>Teodoro Ruiz Monge</strong> (San Vicente), que entra en el quinto escalón de la clasificación con su propuesta exclusiva de parcelarios y varietales de maceración carbónica, logra el galardón a mejor tinto 
<i>best value</i>, mientras que 
<strong>Pago de Larrea</strong>, con su Verderón Fermentado 2020 en Barrica se hace con el 
<i>best value</i> de blancos (de hecho repite porque el año pasado lo logró con la añada 2019). El último premio es para
<strong> Ilurce</strong> (Alfaro) por su estupendo y tradicional rosado de garnacha, muy reconocido y premiado en casa.
</p><div class="voc-detail__cmp voc-detail__cmp--title voc-detail__cmp--no-margin"><h3 class="voc-detail__title"  >
  La clasificación
</h3></div><p class="voc-paragraph">En cuanto a la divertida, cambiante y polémica, clasificación de bodegas destacan las entradas en el primer grupo de 
<strong>Gómez Cruzado </strong>(Haro), con David González al frente, 
<strong>Remírez de Ganuza</strong> y 
<strong>Vinícola Real</strong>. Sigue subiendo 
<strong>José Gil</strong>, joven del año 2021, y ya en el segundo escalón en su nueva aventura en solitario, así como 
<strong>Arizcuren</strong> (Quel), 
<strong>Sínodo Vitivinícola</strong> y 
<strong>Valenciso</strong> (Ollauri). 
<strong>Basilio Izquierdo</strong>, 
<strong>Tobelos</strong>, con el buen trabajo de Adriana Laucirica, 
<strong>Carlos Sánchez</strong>, con su propio proyecto personal, y 
<strong>Javier San Pedro</strong> (joven del 2022) ascienden hasta el tercer escalón, junto con 
<strong>Gil Berzal</strong> y 
<strong>Gregorio Martínez</strong>. En definitiva, muchas novedades, con muy altas valoraciones de los vinos, con 964 de los 1.388 por encima de 90 puntos y 110 con 95 o más. El informe es de pago (en su web timatkin.com) y lo mejor es la visión de Rioja del prescriptor, que este cronista recomienda leer, con mucha información sobre lo que es y podría ser la DOCa y por supuesto con las puntuaciones de todos los vinos. 
</p><div class="voc-detail__cmp"><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CZxL6RQKHNo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/tv/CZxL6RQKHNo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CZxL6RQKHNo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Tim Atkin (@timatkinmw)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js" type="vocento/script"></script></div></section></div><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.lomejordelvinoderioja.com/temas/entidades/denominacion-de-origen-vino-de-rioja.html"
               title="Denominación de Origen Vino de Rioja">Denominación de Origen Vino de Rioja</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/alfaro.html"
               title="Alfaro">Alfaro</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/haro.html"
               title="Haro">Haro</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/laguardia.html"
               title="Laguardia">Laguardia</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/ollauri.html"
               title="Ollauri">Ollauri</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/quel.html"
               title="Quel">Quel</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/samaniego.html"
               title="Samaniego">Samaniego</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/san-andres.html"
               title="San Andres">San Andres</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/lugares/san-asensio.html"
               title="San Asensio">San Asensio</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/generales/consejo-regulador-de-la-denominacion-de-origen-calificada-rioja.html"
               title="Consejo Regulador de la Denominación de Origen Calificada Rioja.">Consejo Regulador de la Denominación de Origen Calificada Rioja.</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/generales/vino-de-rioja.html"
               title="Vino de Rioja">Vino de Rioja</a></div><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Así es la lista Atkin de Rioja" title="Así es la lista Atkin de Rioja"><span class="voc-number">1</span>
                                Así es la lista Atkin de Rioja
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/intentado-elaborar-gran-20220209215804-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="«He intentado elaborar un gran vino, un gran Rioja como se hacían hace cien años»" title="«He intentado elaborar un gran vino, un gran Rioja como se hacían hace cien años»"><span class="voc-number">2</span>
                                «He intentado elaborar un gran vino, un gran Rioja como se hacían hace cien años»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/lago-nuevo-maceracion-20190321003807-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="El Lago, nuevo maceración carbónica de Riojanas" title="El Lago, nuevo maceración carbónica de Riojanas"><span class="voc-number">3</span>
                                El Lago, nuevo maceración carbónica de Riojanas
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/vinos/decanter-situa-clasicos-20220113193212-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Decanter sitúa dos clásicos de La Rioja Alta entre los 50 mejores del mundo de 2021" title="Decanter sitúa dos clásicos de La Rioja Alta entre los 50 mejores del mundo de 2021"><span class="voc-number">4</span>
                                Decanter sitúa dos clásicos de La Rioja Alta entre los 50 mejores del mundo de 2021
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/fallece-fundador-senorio-20220120193455-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Fallece el fundador de Señorío de Villarrica" title="Fallece el fundador de Señorío de Villarrica"><span class="voc-number">5</span>
                                Fallece el fundador de Señorío de Villarrica
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="efaf0bea-89f7-11ec-85d9-c811a198b784" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="efaf0bea-89f7-11ec-85d9-c811a198b784"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.lomejordelvinoderioja.com/atkin-consagra-nuevas-20220209233051-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/motor/fotogaleria-visita-virtual-museo-50120261927-20220204144533-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202202/04/media/cortadas/A220618_large-U87064371254dSJ-228x141.jpg"
                                         class="lazy" alt="Fotogalería: visita virtual al museo de la historia de Audi" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202202/04/media/cortadas/A220618_large-U87064371254dSJ-228x141.jpg"
                                             alt="Fotogalería: visita virtual al museo de la historia de Audi"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/fotogaleria-visita-virtual-museo-50120261927-20220204144533-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Fotogalería: visita virtual al museo de la historia de Audi"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: visita virtual al museo de la historia de Audi
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/motor/fotogaleria-aston-martin-dbx707-50119592406-20220205000426-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202202/04/media/cortadas/dbx707(3)-U44877118076tMZ-228x141.jpg"
                                         class="lazy" alt="Fotogalería: Aston Martin DBX707" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202202/04/media/cortadas/dbx707(3)-U44877118076tMZ-228x141.jpg"
                                             alt="Fotogalería: Aston Martin DBX707"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/fotogaleria-aston-martin-dbx707-50119592406-20220205000426-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Fotogalería: Aston Martin DBX707"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: Aston Martin DBX707
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/logrono/logrono-letra-rotulo-20220205182444-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202202/05/media/cortadas/carteles%20(38)-kcRF--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Logroño con letra de rótulo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202202/05/media/cortadas/carteles%20(38)-kcRF--228x141@La%20Rioja.jpg"
                                             alt="Logroño con letra de rótulo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/logrono-letra-rotulo-20220205182444-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Logroño con letra de rótulo"><i class="voc-icons photo toggle-year"></i>
                                    Logroño con letra de rótulo
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/culturas/javier-camara-corazon-20220206105147-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202202/06/media/camara/MUSEO%20WURTH%20JR05--228x141.jpg"
                                         class="lazy" alt="Javier Cámara, a «corazón abierto»" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202202/06/media/camara/MUSEO%20WURTH%20JR05--228x141.jpg"
                                             alt="Javier Cámara, a «corazón abierto»"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/culturas/javier-camara-corazon-20220206105147-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Javier Cámara, a «corazón abierto»"><i class="voc-icons photo toggle-year"></i>
                                    Javier Cámara, a «corazón abierto»
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER --><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/fernando-saenz-abel-20211216144105-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dbae9fb1-b313-4c91-8c6a-600401061dda/main/1920x1080/1m14s634ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dbae9fb1-b313-4c91-8c6a-600401061dda/main/1920x1080/1m14s634ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/fernando-saenz-abel-20211216144105-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Fernando Sáenz, Abel Mendoza y Roberto Oliván cierran con una vibrante y emotiva cata la temporada 2021 del club de lomejordelvinoderioja.com">
                    Fernando Sáenz, Abel Mendoza y Roberto Oliván cierran con una vibrante y emotiva cata la temporada 2021 del club de lomejordelvinoderioja.com
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/catamos-bodegas-altanza-6284638531001-20211201061615-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/7c92ffb9-ed22-4f47-8abf-e08fbed3d57c/main/1920x1080/1m48s384ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/7c92ffb9-ed22-4f47-8abf-e08fbed3d57c/main/1920x1080/1m48s384ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/catamos-bodegas-altanza-6284638531001-20211201061615-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Hoy catamos: &#039;Uva por uva&#039; de Bodegas Altanza">
                    Hoy catamos: &#039;Uva por uva&#039; de Bodegas Altanza
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/videos/entrevista-fernando-martinez-toda-6284316702001-20211129100321-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/b811532b-e60c-45d8-91bd-53ccfaedb5a1/fd322816-93c4-4b78-bd74-c3088de21945/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/b811532b-e60c-45d8-91bd-53ccfaedb5a1/fd322816-93c4-4b78-bd74-c3088de21945/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/videos/entrevista-fernando-martinez-toda-6284316702001-20211129100321-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Entrevista a Fernando Martínez de Toda">
                    Entrevista a Fernando Martínez de Toda
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/cata-busca-terroir-puro-6284231436001-20211128175402-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dffa63b7-a004-44e9-82db-2f67311968af/main/1920x1080/3m31s360ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dffa63b7-a004-44e9-82db-2f67311968af/main/1920x1080/3m31s360ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/cata-busca-terroir-puro-6284231436001-20211128175402-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Una cata en busca del ‘terroir’ más puro">
                    Una cata en busca del ‘terroir’ más puro
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dbae9fb1-b313-4c91-8c6a-600401061dda/main/224x126/1m14s634ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/7c92ffb9-ed22-4f47-8abf-e08fbed3d57c/main/224x126/1m48s384ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/b811532b-e60c-45d8-91bd-53ccfaedb5a1/424a07e0-ad71-4b9c-8e9d-4039fca31ae0/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/dffa63b7-a004-44e9-82db-2f67311968af/main/224x126/3m31s360ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.lomejordelvinoderioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/"
                               title="Portada" target="_self"
                               >Enoturismo</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino" target="_self"
                               >Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos" target="_self"
                               >Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Club de Catas" target="_self"
                               >Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="La DOC Informa" target="_self"
                               >D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Liga Golf y vino" target="_self">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                       title="Calendario" target="_self">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción" target="_self">Inscripción</a></h4><h4><a href="/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                       title="http://www.msn.com/es-es/?ocid=iehp" target="_self">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Vídeos de vino" target="_self"
                               >Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Galerías de vino" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias de vino" target="_self"
                               >Noticias</a></h3></li><li><h3><a href="http://especiales.lomejordelvinoderioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >Especial Vinos de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja" target="_blank">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo" target="_blank">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja" target="_blank">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/7.1.0/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202202071141');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static.larioja.com/frontal/3.3.3/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.7.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'asi-es-la-lista-atkin-de-rioja';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.reportaje-plus';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'millenium-la-rioja';
    window.voc_pr = 1;
    window.voc_fep = '20220210010000';
    window.voc_fem = '20220210114629';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'denominacion-de-origen-vino-de-rioja,alfaro,haro,laguardia,ollauri,quel,samaniego,san-andres,san-asensio,consejo-regulador-de-la-denominacion-de-origen-calificada-rioja-,vino-de-rioja';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'BMZaporta_RIO';
    window.voc_npc = '690';
    window.voc_npa = '6';
    window.voc_nca = '3426';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.larioja.com/lomejordelvinoderioja/multimedia/202202/10/media/cortadas/71273737-kV3H--144x89@La%20Rioja.JPG';


</script><script src="//static.vocstatic.com/widgets/2.10.0/loader.js"></script><script src="//static.vocstatic.com/vam/4.13.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>