<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.10.0/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.10.0/prebid.js" /><link rel="preload" href="//static.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E-U150968707131SSC-624x485@La%20Rioja.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>«El golf te sugestiona, es un deporte muy mental» | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="«El golf te sugestiona, es un deporte muy mental»"/><meta name="description" content="Jesús Olcoz Ganador de la Primera Categoría Con 405 puntos Olcoz se posiciona el quinto en la orden de mérito"/><meta name="keywords" content="golf, sugestiona, deporte, mental"/><meta name="news_keywords" content="golf, sugestiona, deporte, mental"/><meta name="DC.date.issued" content="2021-10-27T16:23:42Z"/><meta name="date" content="2021-10-27T00:00:00Z"/><link rel="canonical" href="https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt.html"/><meta property="og:description" content="Jesús Olcoz Ganador de la Primera Categoría Con 405 puntos Olcoz se posiciona el quinto en la orden de mérito"/><meta property="og:image" content="https://static1.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E--984x468@La%20Rioja.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="485"/><meta property="og:type" content="article"/><meta property="og:title" content="«El golf te sugestiona, es un deporte muy mental»"/><meta property="article:tag" content="Golf"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja/golf"/><meta property="article:published_time" content="2021-10-27T00:00:00Z"/><meta property="article:modified_time" content="2021-10-27T16:23:42Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="«El golf te sugestiona, es un deporte muy mental»"/><meta name="twitter:description" content="Jesús Olcoz Ganador de la Primera Categoría Con 405 puntos Olcoz se posiciona el quinto en la orden de mérito"/><meta name="twitter:image" content="https://static1.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E--984x468@La%20Rioja.JPG"/><meta name="twitter:image:alt" content="Jesús Olcoz en la entrega. "/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static3.larioja.com/squido/7.0.63/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt.html"
      },
      "headline": "«El golf te sugestiona, es un deporte muy mental»",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E-U150968707131SSC-1248x970@La%20Rioja.JPG",
        "width": "1248",
        "height": "970"

      },
      "datePublished": "2021-10-27T02:00:00+02:00",
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "Irene Martínez Zapata"
      },
      "description": "Jesús Olcoz Ganador de la Primera Categoría Con 405 puntos Olcoz se posiciona el quinto en la orden de mérito",
      "articleBody": "Jesús Olcoz lleva sumergido en el mundo del golf desde hace una década. Siempre que ha podido ha participado en las Ligas de Golf y Vino, y aunque normalmente suele quedar en una posición neutra, hoy ha conseguido alzarse el primero en su categoría. – El líder de Primera. ¿Había quedado alguna vez en este puesto?– No, es la primera vez. He jugado casi todos los torneos de esta XI edición de la Liga, salvo uno o dos, y normalmente suelo quedar por la mitad de la lista. – Ha sido una sorpresa entonces, ¿o mientras jugaba veía que podía quedar hoy el primero?– La verdad que cuando empiezas a jugar bien y tienes continuidad pues más o menos ves que los hoyos van saliendo pero hasta el final puede haber sorpresas. Llevo varios días jugando bien y aunque no esperaba ganar sí suponía que lo iba a hacer bien. – ¿Cada cuánto suele entrenar?– No entreno mucho. Soy jugador de fin de semana. Si puedo escaparme entre semana sí que aprovecho para jugar pero suele ser complicado. – ¿Y cuántos años hace que empezó a jugar?– Pues llevaré diez años. Y siempre vengo aquí a El Campo de Logroño. – Seguro que hay algún hoyo al que le tienes menos cariño que a otros...– Al 14. Es un par cinco. Es un hoyo que se me suele dar mal pero hoy, contra todo pronóstico, se me ha dado bien. – ¿Y qué tiene el 14?– Pues probablemente sea un tema mental. Varios días no he puesto la bola en calle y ya cuando te pones te sugestionas. No tiene nada. De hecho, puede ser uno de los hoyos fáciles pero para mí habitualmente es un hoyo difícil. Antes de tirar piensas que vas a hacerlo mal y luego efectivamente haces un mal lanzamiento. Hoy estaba muy tranquilo y puede ser que se me haya dado bien por eso. – ¿Os ha acompañado el tiempo?– Sí, de hecho creo que se ha estado mejor a la tarde, que es cuando he jugado. Ha empezado con un poco de aire pero luego muy bien. En cuanto al campo, estaba en muy buenas condiciones. – ¿Algún bajo par o movimiento destacable?– He hecho un par de birdies y han sido muy buenos. Los he hecho en el hoyo 12, que es un par cinco difícil y también en un par tres, en el hoyo 5. He jugado bien porque no me he liado mucho como me suele pasar a veces en ciertos hoyos. – ¿Qué opinión tiene sobre esta Liga de Golf y Vino?– Esta muy interesante. Lo bueno que tiene es que al tener diferentes categorías, tú no tienes porqué competir contra Jon Ander, que puede ser el mejor en el campo, sino que lo haces en tu categoría con tu hándicap. Así se hace el juego mucho más atractivo. ",
      "articleSection":"lomejordelvinoderioja/golf",
      "dateModified": "2021-10-27T18:23:42+02:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=lomejordelvinoderioja/golf"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="lomejordelvinoderioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.lomejordelvinoderioja.com/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=lomejordelvinoderioja&c56=lomejordelvinoderioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=lomejordelvinoderioja&amp;name=lomejordelvinoderioja.el-golf-te-sugestiona-es-un-deporte-muy-mental&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.svg"
                             alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div></div><a href="https://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static.larioja.com/squido/latest/assets/images/lomejordelvinoderioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/golf/">Golf</a></span><a href="#">«El golf te sugestiona, es un deporte muy mental»</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Lomejordelvinoderioja"
                               class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/" title="Saber de vino"
                                           target="_self">Enoturismo</a></h3></li><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                           target="_self">Saber de vino</a></h3></li><li><h3><a href="/doca-informa/" title="DOCa Rioja"
                                           target="_self">DOCa Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                           target="_self">Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Club de Catas"
                                           target="_self">Catas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                                                       target="_self"
                                                       title="Liga de Golf  y vino">Golf</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                                       target="_self"
                                                       title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                                       target="_self"
                                                       title="Inscripción">Inscripción</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                                       target="_self"
                                                       title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos de vino"
                                           target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Galerías de vino"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias de vino"
                                           target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E-U150968707131SSC-624x485@La%20Rioja.JPG"
           title=""
           alt="Jesús Olcoz en la entrega. / M.H."
         onload="performance.mark('fmp');" ><noscript><img src="//static.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E-U150968707131SSC-624x485@La%20Rioja.JPG"
           alt="Jesús Olcoz en la entrega. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Jesús Olcoz en la entrega.  / </span><span class="voc-photo-author"> M.H.</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    «El golf te sugestiona, es un deporte muy mental»
                  </h1><h2 class="voc-sub-title">Jesús Olcoz Ganador de la Primera Categoría Con 405 puntos Olcoz se posiciona el quinto en la orden de mérito</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static2.larioja.com/comun/img/2014/autor/autor-4198-foto-1.jpeg" alt="Irene Martínez Zapata"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="IRENE MARTÍNEZ ZAPATA"
                                            href="/autor/irene-martinez-zapata-4198.html"
                                   class="voc-author">IRENE MARTÍNEZ ZAPATA </a></author><time>
                                                                    Miércoles, 27 octubre 2021, 02:00
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d4e1bc8a-3741-11ec-a264-fbf1e8efd6a9" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Jesús Olcoz lleva sumergido en el mundo del golf desde hace una década. Siempre que ha podido ha participado en las Ligas de Golf y Vino, y aunque normalmente suele quedar en una posición neutra, hoy ha conseguido alzarse el primero en su categoría. 
</p><p class="voc-paragraph"><strong>– El líder de Primera. ¿Había quedado alguna vez en este puesto?</strong></p><p class="voc-paragraph">– No, es la primera vez. He jugado casi todos los torneos de esta XI edición de la Liga, salvo uno o dos, y normalmente suelo quedar por la mitad de la lista. 
</p><div class="voc-detail__cmp voc-detail__cmp--summary voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          Lo bueno de esta liga es que, gracias a las diferentes categorías, el juego se vuelve más competitivo
        </h2></div></article></div></div><p class="voc-paragraph"><strong>– Ha sido una sorpresa entonces, ¿o mientras jugaba veía que podía quedar hoy el primero?</strong></p><p class="voc-paragraph">– La verdad que cuando empiezas a jugar bien y tienes continuidad pues más o menos ves que los hoyos van saliendo pero hasta el final puede haber sorpresas. Llevo varios días jugando bien y aunque no esperaba ganar sí suponía que lo iba a hacer bien. 
</p><p class="voc-paragraph"><strong>– ¿Cada cuánto suele entrenar?</strong></p><p class="voc-paragraph">– No entreno mucho. Soy jugador de fin de semana. Si puedo escaparme entre semana sí que aprovecho para jugar pero suele ser complicado. 
</p><p class="voc-paragraph"><strong>– ¿Y cuántos años hace que empezó a jugar?</strong></p><p class="voc-paragraph">– Pues llevaré diez años. Y siempre vengo aquí a El Campo de Logroño. 
</p><p class="voc-paragraph"><strong>– Seguro que hay algún hoyo al que le tienes menos cariño que a otros...</strong></p><p class="voc-paragraph">– Al 14. Es un par cinco. Es un hoyo que se me suele dar mal pero hoy, contra todo pronóstico, se me ha dado bien. 
</p><p class="voc-paragraph"><strong>– ¿Y qué tiene el 14?</strong></p><p class="voc-paragraph">– Pues probablemente sea un tema mental. Varios días no he puesto la bola en calle y ya cuando te pones te sugestionas. No tiene nada. De hecho, puede ser uno de los hoyos fáciles pero para mí habitualmente es un hoyo difícil. Antes de tirar piensas que vas a hacerlo mal y luego efectivamente haces un mal lanzamiento. Hoy estaba muy tranquilo y puede ser que se me haya dado bien por eso. 
</p><p class="voc-paragraph"><strong>– ¿Os ha acompañado el tiempo?</strong></p><p class="voc-paragraph">– Sí, de hecho creo que se ha estado mejor a la tarde, que es cuando he jugado. Ha empezado con un poco de aire pero luego muy bien. En cuanto al campo, estaba en muy buenas condiciones. 
</p><p class="voc-paragraph"><strong>– ¿Algún bajo par o movimiento destacable?</strong></p><p class="voc-paragraph">– He hecho un par de birdies y han sido muy buenos. Los he hecho en el hoyo 12, que es un par cinco difícil y también en un par tres, en el hoyo 5. He jugado bien porque no me he liado mucho como me suele pasar a veces en ciertos hoyos. 
</p><p class="voc-paragraph"><strong>– ¿Qué opinión tiene sobre esta Liga de Golf y Vino?</strong></p><p class="voc-paragraph">– Esta muy interesante. Lo bueno que tiene es que al tener diferentes categorías, tú no tienes porqué competir contra Jon Ander, que puede ser el mejor en el campo, sino que lo haces en tu categoría con tu hándicap. Así se hace el juego mucho más atractivo. 
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.lomejordelvinoderioja.com/temas/generales/golf.html"
               title="Golf">Golf</a></div><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/rioja-plantara-vina-20211026205219-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Rioja no plantará viña en 2022 y subordina el crecimiento futuro a las ventas y los precios" title="Rioja no plantará viña en 2022 y subordina el crecimiento futuro a las ventas y los precios"><span class="voc-number">1</span>
                                Rioja no plantará viña en 2022 y subordina el crecimiento futuro a las ventas y los precios
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/vino-marques-murrieta-20211026183450-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Un vino de Marqués de Murrieta, elegido el mejor del mundo en los 'Oscar' del sector" title="Un vino de Marqués de Murrieta, elegido el mejor del mundo en los 'Oscar' del sector"><span class="voc-number">2</span>
                                Un vino de Marqués de Murrieta, elegido el mejor del mundo en los &#039;Oscar&#039; del sector
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/doca-informa/rioja-imparable-estados-20211025183602-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Rioja, imparable en Estados Unidos" title="Rioja, imparable en Estados Unidos"><span class="voc-number">3</span>
                                Rioja, imparable en Estados Unidos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/bodegas-taron-destina-20211025175326-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Bodegas Tarón destina su última vendimia a La Palma" title="Bodegas Tarón destina su última vendimia a La Palma"><span class="voc-number">4</span>
                                Bodegas Tarón destina su última vendimia a La Palma
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/atkin-rioja-mejor-20211018121359-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»" title="Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»"><span class="voc-number">5</span><div class="sign-on2"></div>
                                Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d4e1bc8a-3741-11ec-a264-fbf1e8efd6a9" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d4e1bc8a-3741-11ec-a264-fbf1e8efd6a9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.lomejordelvinoderioja.com/golf/golf-sugestiona-deporte-20211027231044-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/afaro-libre-covid-20210630081738-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202106/30/media/cortadas/ALFARO%20SIN%20CONTAGIOS%20JR09-kpDD--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Alfaro, Libre de COVID" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202106/30/media/cortadas/ALFARO%20SIN%20CONTAGIOS%20JR09-kpDD--228x141@La%20Rioja.jpg"
                                             alt="Alfaro, Libre de COVID"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/afaro-libre-covid-20210630081738-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" title="Alfaro, Libre de COVID"><i class="voc-icons photo toggle-year"></i>
                                    Alfaro, Libre de COVID
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/exposicion-once-logrono-20211020200217-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/20/media/cortadas/once%20(1)-kPTE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Exposición de la ONCE en Logroño" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/20/media/cortadas/once%20(1)-kPTE--228x141@La%20Rioja.jpg"
                                             alt="Exposición de la ONCE en Logroño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/exposicion-once-logrono-20211020200217-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" title="Exposición de la ONCE en Logroño"><i class="voc-icons photo toggle-year"></i>
                                    Exposición de la ONCE en Logroño
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/ronda-finalizada-libere-20211019184711-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/19/media/cortadas/OBRAS%20NAVARRETE%20JR03-kPFF--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="La Ronda Sur estará finalizada antes de que se libere la autopista en 2026" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/19/media/cortadas/OBRAS%20NAVARRETE%20JR03-kPFF--228x141@La%20Rioja.jpg"
                                             alt="La Ronda Sur estará finalizada antes de que se libere la autopista en 2026"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/ronda-finalizada-libere-20211019184711-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" title="La Ronda Sur estará finalizada antes de que se libere la autopista en 2026"><i class="voc-icons photo toggle-year"></i>
                                    La Ronda Sur estará finalizada antes de que se libere la autopista en 2026
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/logrono/imagenes-debate-sobre-20211021123457-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/21/media/cortadas/C66R7848-ksSE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Las imágenes del Debate sobre el Estado de la Ciudad" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/21/media/cortadas/C66R7848-ksSE--228x141@La%20Rioja.jpg"
                                             alt="Las imágenes del Debate sobre el Estado de la Ciudad"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/imagenes-debate-sobre-20211021123457-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=golf" title="Las imágenes del Debate sobre el Estado de la Ciudad"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del Debate sobre el Estado de la Ciudad
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.lomejordelvinoderioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/"
                               title="Portada" target="_self"
                               >Enoturismo</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino" target="_self"
                               >Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos" target="_self"
                               >Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Club de Catas" target="_self"
                               >Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="La DOC Informa" target="_self"
                               >D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Liga Golf y vino" target="_self">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                       title="Calendario" target="_self">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción" target="_self">Inscripción</a></h4><h4><a href="/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                       title="http://www.msn.com/es-es/?ocid=iehp" target="_self">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Vídeos de vino" target="_self"
                               >Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Galerías de vino" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias de vino" target="_self"
                               >Noticias</a></h3></li><li><h3><a href="http://especiales.lomejordelvinoderioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >Especial Vinos de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja" target="_blank">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo" target="_blank">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja" target="_blank">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/7.0.63/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202110191526');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.7/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static.larioja.com/frontal/3.1.17/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = 'golf';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-el-golf-te-sugestiona,-es-un-deporte-muy-mental-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'irene-martinez-zapata';
    window.voc_or = 'millenium-la-rioja';
    window.voc_pr = 1;
    window.voc_fep = '20211027020000';
    window.voc_fem = '20211027182342';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'golf';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'IMZapata_RIO';
    window.voc_npc = '466';
    window.voc_npa = '20';
    window.voc_nca = '1934';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.larioja.com/lomejordelvinoderioja/multimedia/202110/27/media/cortadas/68561510-kj3E--144x89@La%20Rioja.JPG';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script src="//static.vocento.com/widgets/2.5.0/loader.js"></script><script src="//static.vocento.com/vam/4.10.0/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>