<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.larioja.com/squido/4.3.36/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Liga Golf y Vino vuelve al verde | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="La Liga Golf y Vino vuelve al verde"/><meta name="description" content="La novena prueba contará con una cata de dos vinos de Bodegas Viña Ijalba | Los jugadores tienen de plazo hasta mañana al mediodía para inscribirse en la prueba de este "/><meta name="keywords" content="liga, golf, vino, vuelve, verde"/><meta name="news_keywords" content="liga, golf, vino, vuelve, verde"/><meta name="DC.date.issued"
          content="2019-08-29T09:08:21+02:00"/><meta name="date"
          content="2019-08-29T09:08:21+02:00"/><link rel="canonical" href="https://www.lomejordelvinoderioja.com/golf/liga-golf-vino-20190829002601-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.lomejordelvinoderioja.com/golf/liga-golf-vino-20190829002601-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="https://www.lomejordelvinoderioja.com/golf/liga-golf-vino-20190829002601-ntvo.html"/><meta property="og:description" content="La novena prueba contará con una cata de dos vinos de Bodegas Viña Ijalba | Los jugadores tienen de plazo hasta mañana al mediodía para inscribirse en la prueba de este "/><meta property="og:image" content="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/29/media/cortadas/47854379--624x437.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="437"/><meta property="og:type" content="article"/><meta property="og:title" content="La Liga Golf y Vino vuelve al verde"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja/golf"/><meta property="article:published_time" content="2019-08-29T09:08:21+02:00"/><meta property="article:modified_time" content="2019-08-29T09:08:21+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Liga Golf y Vino vuelve al verde"/><meta name="twitter:description" content="La novena prueba contará con una cata de dos vinos de Bodegas Viña Ijalba | Los jugadores tienen de plazo hasta mañana al mediodía para inscribirse en la prueba de este "/><meta name="twitter:image" content="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/29/media/cortadas/47854379--624x437.jpg"/><meta name="twitter:image:alt" content="Una jugadora de la Liga Golf y Vino. :: miguel herreros"/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static.larioja.com/squido/4.3.36/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = 'golf';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-liga-golf-y-vino-vuelve-al-verde';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'inigo-z-zamalloa';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190829090821';
    window.voc_fem = '20190829090821';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '379';
    
</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lomejordelvinoderioja.com/golf/liga-golf-vino-20190829002601-ntvo.html"
      },
      "headline": "La Liga Golf y Vino vuelve al verde",
      "datePublished": "2019-08-29T09:08:21+02:00",
      "dateModified": "2019-08-29T09:08:21+02:00",
      "author": {
        "@type": "Person",
        "name": "IÑIGO Z. ZAMALLOA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/29/media/cortadas/47854379--624x437.jpg",
        "height": "437",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La novena prueba contará con una cata de dos vinos de Bodegas Viña Ijalba | Los jugadores tienen de plazo hasta mañana al mediodía para inscribirse en la prueba de este domingo, organizada por el portal lomejordelvinoderioja "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="lomejordelvinoderioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=https://www.lomejordelvinoderioja.com/golf/liga-golf-vino-20190829002601-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lomejordelvinoderioja&amp;name=lomejordelvinoderioja.la-liga-golf-y-vino-vuelve-al-verde&amp;voc_site=lomejordelvinoderioja&amp;voc_se=lomejordelvinoderioja&amp;voc_s1=golf&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-liga-golf-y-vino-vuelve-al-verde&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190829090821&amp;voc_fem=20190829090821&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d0d9207a-c9e2-11e9-8ac3-cfcd015c4840"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.svg"
                             alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div></div><a href="https://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static.larioja.com/squido/latest/assets/images/lomejordelvinoderioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/golf/">Golf</a></span><a href="#">La Liga Golf y Vino vuelve al verde</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Vino" class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/noches-vino-dias-rioja/" title="Noches de vino | Días de Rioja"
                                   target="_blank">Noches de vino | Días de Rioja</a></h3></li><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                   target="_self">Saber de vino</a></h3></li><li><h3><a href="/doca-informa/" title="DOCa Rioja"
                                   target="_self">DOCa Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                   target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Catas"
                                   target="_self">Catas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/" target="_self"
                                               title="Golf">Golf</a></h3><h3><a href="/golf/calendario/calendario-liga-20170704164432-nt.html" target="_self"
                                               title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/" target="_self"
                                               title="Inscripción">Inscripción</a></h3><h3><a href="/golf/bases/bases-liga-golf-20170704163934-nt.html" target="_self"
                                               title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias"
                                   target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Liga Golf y Vino vuelve al verde</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.larioja.com/lomejordelvinoderioja/multimedia/201908/29/media/cortadas/47854379--624x437.jpg"
           title=""
           alt="Una jugadora de la Liga Golf y Vino. :: miguel herreros/"
         onload="performance.mark('fmp');" ><noscript><img src="//static.larioja.com/lomejordelvinoderioja/multimedia/201908/29/media/cortadas/47854379--624x437.jpg"
           alt="Una jugadora de la Liga Golf y Vino. :: miguel herreros"/></noscript></div><figcaption class="figure-caption">Una jugadora de la Liga Golf y Vino. :: miguel herreros
        <span class="voc-photo-author"></span></figcaption></figure><h2>La novena prueba contará con una cata de dos vinos de Bodegas Viña Ijalba | Los jugadores tienen de plazo hasta mañana al mediodía para inscribirse en la prueba de este domingo, organizada por el portal lomejordelvinoderioja </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="IÑIGO Z. ZAMALLOA"
                                   class="voc-author">IÑIGO Z. ZAMALLOA</a><span class="voc-city">LOGROÑO. </span></author><time>
                                            Jueves, 29 agosto 2019, 09:08
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Septiembre se vislumbra en el horizonte, el verano aguarda su final y con él, se reanuda la Liga de Golf y Vino. Tras el parón veraniego, el domingo 1 de septiembre se disputará en el campo de golf de Logroño una nueva edición de la Liga Golf y Vino. Será la novena prueba del calendario, y contará con el patrocinio de Bodegas Viña Ijalba, Logroño Deporte, Grupo Ramondín, Grupo La Navarra, Land Rover Riauto y Bankoa. La bodega logroñesa endulzará el día con una cata donde serán protagonistas dos vinos diferentes. Un Ijalba blanco crianza y un Ijalba maturana tinta del 2016. La cata estará dirigida por Cristina Gutiérrez Ruiz. Todos los participantes podrán probar y degustar lo ofrecido por Bodegas Viña Ijalba, en una cata que tendrá lugar después de un día entre hoyos. Por suerte, el calor no será un factor diferencial, puesto que los termómetros darán una pequeña tregua el próximo domingo. De esta forma, y como sucedió en pruebas anteriores, las estrategias de los jugadores no se verán afectadas ni modificadas por el calor. Asimismo, el campo estará en perfectas condiciones para la práctica del torneo. Los jugadores tienen de plazo hasta mañana viernes, a las 12.00 horas, para inscribirse en una prueba que superará de forma clara el centenar de participantes.</p><p>La novena prueba del calendario servirá para comenzar a decidir los nombres que se postulen en la gran final del torneo que se disputará el 16 de noviembre y que cerrará nueve meses de competición.</p><section class="voc-ficha-detail"><dl><dt>1 de septiembre</dt><dd>
                                                Torneo Bodegas Viña Ijalba (Logroño).
                                    </dd><dt>5 de octubre</dt><dd>
                                                Torneo Bodegas Marqués de Riscal (Elciego).
                                    </dd><dt>26 de octubre</dt><dd>
                                                Torneo Bodegas Carlos Moro (Haro).
                                    </dd><dt>16 de noviembre</dt><dd>
                                                Gran final de la Liga de Golf y Vino.
                                    </dd></dl></section><p>La última prueba realizada hasta ahora -el pasado 6 de julio- provocó varios cambios en las clasificaciones, dejando diferencias mínimas entre las posiciones de honor. En lo que respecta a la orden de mérito de la primera categoría, Fernando Medrano logró mantenerse en lo alto de la tabla. Óscar Pérez defendió, no sin apuros, su segunda posición y tiene serias opciones de escalar a lo alto de la clasificación este domingo. Con respecto a la prueba femenina, la victoria de Nuria Abadía le ha metido de lleno en la lucha por la general. No lo tendrá nada fácil, puesto que le separan 224 puntos de la líder, Laura Pérez. Será una jornada vibrante llena de emociones fuertes que Diario LA RIOJA resumirá en un suplemento especial que será publicado el próximo miércoles 4 de septiembre.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/golf/blanco-tinto-vinos-20190829002536-ntvo.html">
        Un blanco y un tinto, los vinos de la cata de Viña Ijalba
    </a></li></ul></section></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf">Lo + leído</a></h3><a class="voc-top" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.lomejordelvinoderioja.com/doca-informa/arranca-vendimia-optimista-20190828153022-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf"
                                   title="Arranca la vendimia más optimista">
                                    Arranca la vendimia más optimista
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.lomejordelvinoderioja.com/doca-informa/avanza-vendimia-memorable-20190829002614-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf"
                                   title="Avanza la que podría ser una «vendimia memorable para Rioja»">
                                    Avanza la que podría ser una «vendimia memorable para Rioja»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.lomejordelvinoderioja.com/grandes-mujeres-vino-20190828001947-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf"
                                   title="Grandes mujeres del vino">
                                    Grandes mujeres del vino
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.lomejordelvinoderioja.com/rioja-espera-anada-20190827120710-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf"
                                   title="Rioja espera una añada que puede ser histórica">
                                    Rioja espera una añada que puede ser histórica
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.lomejordelvinoderioja.com/gran-manzana-quiere-20190704002847-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja/golf"
                                   title="Un clarete de Rioja de 3,5 euros, mejor rosado del año en Nueva York">
                                    Un clarete de Rioja de 3,5 euros, mejor rosado del año en Nueva York
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d0d9207a-c9e2-11e9-8ac3-cfcd015c4840" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d0d9207a-c9e2-11e9-8ac3-cfcd015c4840"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lomejordelvinoderioja.com/doca-informa/vino-harlem-comico-20190823132646-nt.html" title="Un vino con... Leo Harlem, cómico" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/23/media/cortadas/leo-kzmD--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Un vino con... Leo Harlem, cómico"/><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/23/media/cortadas/leo-kzmD--300x186@La%20Rioja.jpg" alt="Un vino con... Leo Harlem, cómico"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lomejordelvinoderioja.com/doca-informa/vino-harlem-comico-20190823132646-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=noticias-rel&vli=Golf" class="voc-text-link" title="Un vino con... Leo Harlem, cómico">
                                Un vino con... Leo Harlem, cómico
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lomejordelvinoderioja.com/comienza-vendimia-blanca-20190823141408-nt.html" title="Comienza la vendimia de uva blanca en Aldeanueva" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/21/media/cortadas/vendimia%20(21)-kbvD--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Comienza la vendimia de uva blanca en Aldeanueva"/><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/21/media/cortadas/vendimia%20(21)-kbvD--300x186@La%20Rioja.jpg" alt="Comienza la vendimia de uva blanca en Aldeanueva"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lomejordelvinoderioja.com/comienza-vendimia-blanca-20190823141408-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=noticias-rel&vli=Golf" class="voc-text-link" title="Comienza la vendimia de uva blanca en Aldeanueva">
                                Comienza la vendimia de uva blanca en Aldeanueva
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.lomejordelvinoderioja.com/comienza-vendimia-moscatel-20190826000510-ntvo.html" title="Comienza la vendimia de moscatel de la indicación geográfica Valles de Sadacia" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/26/media/cortadas/47780624--300x186.jpg" class="lazy"
                                         alt="Comienza la vendimia de moscatel de la indicación geográfica Valles de Sadacia"/><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201908/26/media/cortadas/47780624--300x186.jpg" alt="Comienza la vendimia de moscatel de la indicación geográfica Valles de Sadacia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.lomejordelvinoderioja.com/comienza-vendimia-moscatel-20190826000510-ntvo.html#vca=modulos&vso=lomejordelvinoderioja&vmc=noticias-rel&vli=Golf" class="voc-text-link" title="Comienza la vendimia de moscatel de la indicación geográfica Valles de Sadacia">
                                Comienza la vendimia de moscatel de la indicación geográfica Valles de Sadacia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/culturas/leopoldo-panero-descansa-20190822181751-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/panero%20(17)-kAmG--228x141@RC.jpg"
                                         class="lazy" alt="Leopoldo Panero ya descansa en paz" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/panero%20(17)-kAmG--228x141@RC.jpg"
                                             alt="Leopoldo Panero ya descansa en paz"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/culturas/leopoldo-panero-descansa-20190822181751-garc.html" title="Leopoldo Panero ya descansa en paz"><i class="voc-icons photo toggle-year"></i>
                                    Leopoldo Panero ya descansa en paz
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/primer-amistoso-grafometal-20190822191129-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/grafometal%20(1)-k5CH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Primer amistoso del año del Grafometal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/grafometal%20(1)-k5CH--228x141@La%20Rioja.jpg"
                                             alt="Primer amistoso del año del Grafometal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/primer-amistoso-grafometal-20190822191129-ga.html" title="Primer amistoso del año del Grafometal"><i class="voc-icons photo toggle-year"></i>
                                    Primer amistoso del año del Grafometal
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/entrega-obsequios-bebes-antes-fiestas-aldeanueva-20190822191910-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/regalos-ninos%20(1)-kcpD--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Entrega de obsequios a los bebés antes de las fiestas en Aldeanueva" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201908/22/media/cortadas/regalos-ninos%20(1)-kcpD--228x141@La%20Rioja.jpg"
                                             alt="Entrega de obsequios a los bebés antes de las fiestas en Aldeanueva"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/entrega-obsequios-bebes-antes-fiestas-aldeanueva-20190822191910-ga.html" title="Entrega de obsequios a los bebés antes de las fiestas en Aldeanueva"><i class="voc-icons photo toggle-year"></i>
                                    Entrega de obsequios a los bebés antes de las fiestas en Aldeanueva
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/deportes/carrera-encierro-aldeanueva-ebro-20190823111700-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201908/23/media/cortadas/carrera-aldeanueva%20(4)-k5s--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="7ª carrera del encierro en Aldeanueva de Ebro" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201908/23/media/cortadas/carrera-aldeanueva%20(4)-k5s--228x141@La%20Rioja.jpg"
                                             alt="7ª carrera del encierro en Aldeanueva de Ebro"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/deportes/carrera-encierro-aldeanueva-ebro-20190823111700-ga.html" title="7ª carrera del encierro en Aldeanueva de Ebro"><i class="voc-icons photo toggle-year"></i>
                                    7ª carrera del encierro en Aldeanueva de Ebro
                                </a></h3></div></article></div></div></div><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
          Vídeos
        </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.lomejordelvinoderioja.com/palabra-rioja-1x03-nuevos-6079050814001-20190829080811-vi.html" title="Palabra de Rioja 1x03: Los nuevos Riojas: a debate"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="larioja"
                       data-voc-video-thumbnail-videoid="6079050814001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/palabra-rioja-1x03-nuevos-6079050814001-20190829080811-vi.html" title="Palabra de Rioja 1x03: Los nuevos Riojas: a debate"><i class="voc-icons video toggle-year"></i>
                  Palabra de Rioja 1x03: Los nuevos Riojas: a debate
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/internacional/equilibrismo-edificios-abandonados-convierte-6075639174001-20190822110811-vi.html" title="El equilibrismo por los edificios abandonados se convierte en tendencia en Brasil"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="larioja"
                       data-voc-video-thumbnail-videoid="6075639174001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/internacional/equilibrismo-edificios-abandonados-convierte-6075639174001-20190822110811-vi.html" title="El equilibrismo por los edificios abandonados se convierte en tendencia en Brasil"><i class="voc-icons video toggle-year"></i>
                  El equilibrismo por los edificios abandonados se convierte en tendencia en Brasil
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/gente-estilo/alejandra-rubio-hace-oidos-6075639216001-20190822110810-vi.html" title="Alejandra Rubio hace oídos sordos a los ataques de Mila Ximénez"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="larioja"
                       data-voc-video-thumbnail-videoid="6075639216001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/gente-estilo/alejandra-rubio-hace-oidos-6075639216001-20190822110810-vi.html" title="Alejandra Rubio hace oídos sordos a los ataques de Mila Ximénez"><i class="voc-icons video toggle-year"></i>
                  Alejandra Rubio hace oídos sordos a los ataques de Mila Ximénez
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/carmen-calvo-tira-ironia-6075644000001-20190822110813-vi.html" title="Carmen Calvo tira de ironía: &quot;Todo el mundo sabe que me parezco mucho a Salvini&quot;"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="larioja"
                       data-voc-video-thumbnail-videoid="6075644000001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/carmen-calvo-tira-ironia-6075644000001-20190822110813-vi.html" title="Carmen Calvo tira de ironía: &quot;Todo el mundo sabe que me parezco mucho a Salvini&quot;"><i class="voc-icons video toggle-year"></i>
                  Carmen Calvo tira de ironía: &quot;Todo el mundo sabe que me parezco mucho a Salvini&quot;
                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.lomejordelvinoderioja.com/golf/tercer-tiempo-golf-20190710002918-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El tercer tiempo del golf</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.lomejordelvinoderioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lomejordelvinoderioja.com/noches-vino-dias-rioja"
                               title="Noches de vino, Días de Rioja" target="_self">Noches de vino, Días de Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino" target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos" target="_self">Hoy catamos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/riojano/"
                               title="RJF" target="_self">RJF</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Catas" target="_self">Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="D.O. Calificada Rioja" target="_self">D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Golf" target="_self">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-20170704164432-nt.html"
                                       title="Calendario">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción">Inscripción</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20170704163934-nt.html"
                                       title="Bases">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Videos" target="_self">Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias" target="_self">Noticias</a></h3></li><li><h3><a href="http://especiales.lomejordelvinoderioja.com"
                               title="Especial Vinos de Rioja" target="_blank">Especial Vinos de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="larioja.com" target="_blank">larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja" target="_blank">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://fotorioja.larioja.com/2017/" title="El Rally fotográfico del vino" target="_blank">El Rally fotográfico del vino</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo" target="_blank">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja" target="_blank">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/4.3.36/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201908201124');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.5/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.larioja.com/frontal/1.12.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":164,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>