<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.10.0/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.10.0/prebid.js" /><link rel="preload" href="//static2.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF-U150107362127990G-624x385@La%20Rioja.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Martínez Bujanda estrena tienda online | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="Martínez Bujanda estrena tienda online"/><meta name="description" content="Los vinos de la familia Martínez Bujanda están ahora más cerca del consumidor. La bodega ha estrenado tienda online en la que ya se pueden comprar las botellas de Finca "/><meta name="keywords" content="martinez, bujanda, estrena, tienda, online"/><meta name="news_keywords" content="martinez, bujanda, estrena, tienda, online"/><meta name="DC.date.issued" content="2021-11-07T13:55:22Z"/><meta name="date" content="2021-11-07T13:55:22Z"/><link rel="canonical" href="https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt.html"/><meta property="og:description" content="Los vinos de la familia Martínez Bujanda están ahora más cerca del consumidor. La bodega ha estrenado tienda online en la que ya se pueden comprar las botellas de Finca "/><meta property="og:image" content="https://static3.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF--984x468@La%20Rioja.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Martínez Bujanda estrena tienda online"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time" content="2021-11-07T13:55:22Z"/><meta property="article:modified_time" content="2021-11-07T13:55:22Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Martínez Bujanda estrena tienda online"/><meta name="twitter:description" content="Los vinos de la familia Martínez Bujanda están ahora más cerca del consumidor. La bodega ha estrenado tienda online en la que ya se pueden comprar las botellas de Finca "/><meta name="twitter:image" content="https://static3.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF--984x468@La%20Rioja.JPG"/><meta name="twitter:image:alt" content=""/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static3.larioja.com/squido/7.0.68/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt.html"
      },
      "headline": "Martínez Bujanda estrena tienda online",
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF-U150107362127990G-624x385@La%20Rioja.JPG",
        "width": "624",
        "height": "385"

      },
      "datePublished": "2021-11-07T14:55:22+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "Lo Mejor del Vino de Rioja - La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "LOMEJORDELVINODERIOJA"
      },
      "description": "",
      "articleBody": "Los vinos de la familia Martínez Bujanda están ahora más cerca del consumidor. La bodega ha estrenado tienda online en la que ya se pueden comprar las botellas de Finca Valpiedra, Finca Antigua, Finca Montepedroso o Viña Bujanda. Para celebrarlo, han lanzado una oferta especial, solo activa durante este domingo, que permite beneficiarse de un 20% de descuento. Para poder comprara solo hay que entrar en https://shopfamiliamartinezbujanda.com/#  y elegir el vino. Además, existe la posibilidad de ser miembro del Club de Amigos, con el que se conseguirán numerosos beneficios. ",
      "articleSection":"lomejordelvinoderioja",
      "dateModified": "2021-11-07T14:55:22+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=lomejordelvinoderioja"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="lomejordelvinoderioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.lomejordelvinoderioja.com/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=lomejordelvinoderioja&c56=lomejordelvinoderioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=lomejordelvinoderioja&amp;name=lomejordelvinoderioja.martinez-bujanda-estrena-tienda-online&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.svg"
                             alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div></div><a href="https://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static.larioja.com/squido/latest/assets/images/lomejordelvinoderioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">Martínez Bujanda estrena tienda online</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Lomejordelvinoderioja"
                               class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/" title="Saber de vino"
                                           target="_self">Enoturismo</a></h3></li><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                           target="_self">Saber de vino</a></h3></li><li><h3><a href="/doca-informa/" title="DOCa Rioja"
                                           target="_self">DOCa Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                           target="_self">Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Club de Catas"
                                           target="_self">Catas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                                                       target="_self"
                                                       title="Liga de Golf  y vino">Golf</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                                       target="_self"
                                                       title="Calendario">Calendario</a></h3><h3><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                                       target="_self"
                                                       title="Inscripción">Inscripción</a></h3><h3><a href="https://www.lomejordelvinoderioja.com/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                                       target="_self"
                                                       title="Bases">Bases</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos de vino"
                                           target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Galerías de vino"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias de vino"
                                           target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom voc-article--detail--sponsorship"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static2.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF-U150107362127990G-624x385@La%20Rioja.JPG"
           title=""
           alt="Martínez Bujanda estrena tienda online"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF-U150107362127990G-624x385@La%20Rioja.JPG"
           alt=""/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                        Martínez Bujanda estrena tienda online</h1><h2 class="voc-sub-title"></h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author></author><time>
                                                                    Domingo, 7 noviembre 2021, 14:55
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6b824c76-3fd1-11ec-b753-f05f0d68a282" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Los vinos de la familia Martínez Bujanda están ahora más cerca del consumidor. La bodega
<a data-voc-vtm-id="in-text-traffic" href="https://shopfamiliamartinezbujanda.com/#"  title="shopfamiliamartinezbujanda.com" > ha estrenado tienda </a>online en la que ya se pueden comprar las botellas de Finca Valpiedra, Finca Antigua, Finca Montepedroso o Viña Bujanda. Para celebrarlo, han lanzado una oferta especial, solo activa durante este domingo, que permite beneficiarse de un 20% de descuento. 
</p><p class="voc-paragraph">Para poder comprara solo hay que entrar en 
<a data-voc-vtm-id="in-text-traffic" href="https://shopfamiliamartinezbujanda.com/#"  title="shopfamiliamartinezbujanda.com" >https://shopfamiliamartinezbujanda.com/# </a> y elegir el vino. Además, existe la posibilidad de ser miembro del Club de Amigos, con el que se conseguirán numerosos beneficios. 
</p><!-- TOPICS --><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/catas/moraza-pureza-vicente-20211104181202-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Moraza: la pureza de San Vicente" title="Moraza: la pureza de San Vicente"><span class="voc-number">1</span>
                                Moraza: la pureza de San Vicente
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/crian-buenos-vinos-20211104221724-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Cenicero, donde se crían los buenos vinos" title="Cenicero, donde se crían los buenos vinos"><span class="voc-number">2</span>
                                Cenicero, donde se crían los buenos vinos
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/atkin-rioja-mejor-20211018121359-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»" title="Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»"><span class="voc-number">3</span><div class="sign-on2"></div>
                                Tim Atkin: «En Rioja, quien mejor trabaja no recibe la recompensa que merece»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/justicia-razon-bodegas-20211103180421-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Una bodega de Rioja podrá vender un vino llamado 'Ana' tras ganarle un pleito a Codorníu" title="Una bodega de Rioja podrá vender un vino llamado 'Ana' tras ganarle un pleito a Codorníu"><span class="voc-number">4</span>
                                Una bodega de Rioja podrá vender un vino llamado &#039;Ana&#039; tras ganarle un pleito a Codorníu
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/herencia-unica-cuidar-20211105215419-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Una herencia única para cuidar e impulsar" title="Una herencia única para cuidar e impulsar"><span class="voc-number">5</span>
                                Una herencia única para cuidar e impulsar
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="6b824c76-3fd1-11ec-b753-f05f0d68a282" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="6b824c76-3fd1-11ec-b753-f05f0d68a282"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.lomejordelvinoderioja.com/martinez-bujanda-estrena-20211107145429-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/bodegas-bilbainas-celebra-20211105113006-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/202111/05/media/cortadas/bodegas-bilbainas%20(35)-k8zE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Bodegas Bilbainas celebra su 120 aniversario" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/202111/05/media/cortadas/bodegas-bilbainas%20(35)-k8zE--228x141@La%20Rioja.jpg"
                                             alt="Bodegas Bilbainas celebra su 120 aniversario"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/bodegas-bilbainas-celebra-20211105113006-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Bodegas Bilbainas celebra su 120 aniversario"><i class="voc-icons photo toggle-year"></i>
                                    Bodegas Bilbainas celebra su 120 aniversario
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/culturas/musica/razones-tour-aitana-20211031163859-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/concierto-aitana%20(24)-k09D--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="El &#039;11 razones Tour&#039; de Aitana llega a Logroño" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/concierto-aitana%20(24)-k09D--228x141@La%20Rioja.jpg"
                                             alt="El &#039;11 razones Tour&#039; de Aitana llega a Logroño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/culturas/musica/razones-tour-aitana-20211031163859-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="El &#039;11 razones Tour&#039; de Aitana llega a Logroño"><i class="voc-icons photo toggle-year"></i>
                                    El &#039;11 razones Tour&#039; de Aitana llega a Logroño
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/deportes/futbol/primera-rfef/imagenes-empate-logrones-20211031164442-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/sdl-athletic%20(11)-kwpC--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Las imágenes del empate entre la SD Logroñés y el Athletic B" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/sdl-athletic%20(11)-kwpC--228x141@La%20Rioja.jpg"
                                             alt="Las imágenes del empate entre la SD Logroñés y el Athletic B"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/deportes/futbol/primera-rfef/imagenes-empate-logrones-20211031164442-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Las imágenes del empate entre la SD Logroñés y el Athletic B"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del empate entre la SD Logroñés y el Athletic B
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/comarcas/lardero/lardero-llora-alex-20211031172522-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/lardero%20(16)-kNxG--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Lardero llora a Álex" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202110/31/media/cortadas/lardero%20(16)-kNxG--228x141@La%20Rioja.jpg"
                                             alt="Lardero llora a Álex"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/lardero/lardero-llora-alex-20211031172522-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Lardero llora a Álex"><i class="voc-icons photo toggle-year"></i>
                                    Lardero llora a Álex
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><!--Video gallery--><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/catas/carlos-sanchez-protagonista-club-6278288165001-20211022072856-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/4040bc09-916e-4e36-9f43-5ade012efb80/main/1920x1080/55s552ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/4040bc09-916e-4e36-9f43-5ade012efb80/main/1920x1080/55s552ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/catas/carlos-sanchez-protagonista-club-6278288165001-20211022072856-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Carlos Sánchez, protagonista del Club de Catas">
                    Carlos Sánchez, protagonista del Club de Catas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/catas/bodegas-vallobera-protagonista-club-6272956201001-20210917074015-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/84ca9214-0527-4c72-ae42-7934b5bcf927/main/1920x1080/1m8s832ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/84ca9214-0527-4c72-ae42-7934b5bcf927/main/1920x1080/1m8s832ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/catas/bodegas-vallobera-protagonista-club-6272956201001-20210917074015-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Bodegas Vallobera, protagonista del club de catas">
                    Bodegas Vallobera, protagonista del club de catas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.larioja.com/destacados/viticultores-riojanos-reclaman-manifestacion-6272633109001-20210915082647-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d3feff9-d916-4048-918e-1f590cfadf06/main/1920x1080/8s34ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d3feff9-d916-4048-918e-1f590cfadf06/main/1920x1080/8s34ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.larioja.com/destacados/viticultores-riojanos-reclaman-manifestacion-6272633109001-20210915082647-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Los viticultores riojanos reclaman en una manifestación precios dignos para la uva">
                    Los viticultores riojanos reclaman en una manifestación precios dignos para la uva
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/comienza-vendimia-aldenueva-6269421184001-20210825090058-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/a78d28b0-566c-4e79-9f7d-ad8a9f067397/main/1920x1080/13s816ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/a78d28b0-566c-4e79-9f7d-ad8a9f067397/main/1920x1080/13s816ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/comienza-vendimia-aldenueva-6269421184001-20210825090058-vi.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Comienza la vendimia en Aldenueva">
                    Comienza la vendimia en Aldenueva
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/4040bc09-916e-4e36-9f43-5ade012efb80/main/224x126/55s552ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/84ca9214-0527-4c72-ae42-7934b5bcf927/main/224x126/1m8s832ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d3feff9-d916-4048-918e-1f590cfadf06/main/224x126/8s34ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/a78d28b0-566c-4e79-9f7d-ad8a9f067397/main/224x126/13s816ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.lomejordelvinoderioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/"
                               title="Portada" target="_self"
                               >Enoturismo</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino" target="_self"
                               >Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos" target="_self"
                               >Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Club de Catas" target="_self"
                               >Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/doca-informa/"
                               title="La DOC Informa" target="_self"
                               >D.O. Calificada Rioja</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Liga Golf y vino" target="_self">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/golf/calendario/calendario-liga-golf-20210407141138-nt.html"
                                       title="Calendario" target="_self">Calendario</a></h4><h4><a href="http://www.lomejordelvinoderioja.com/golf/inscripcion/"
                                       title="Inscripción" target="_self">Inscripción</a></h4><h4><a href="/golf/bases/bases-liga-golf-20200221100101-nt.html"
                                       title="http://www.msn.com/es-es/?ocid=iehp" target="_self">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Vídeos de vino" target="_self"
                               >Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Galerías de vino" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias de vino" target="_self"
                               >Noticias</a></h3></li><li><h3><a href="http://especiales.lomejordelvinoderioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >Especial Vinos de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja" target="_blank">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo" target="_blank">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja" target="_blank">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/7.0.68/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202110191526');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static3.larioja.com/frontal/3.1.18/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'martinez-bujanda-estrena-tienda-online';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.patrocinio';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20211107145522';
    window.voc_fem = '20211107145522';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'IMartinez_RIO';
    window.voc_npc = '89';
    window.voc_npa = '2';
    window.voc_nca = '470';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.larioja.com/lomejordelvinoderioja/multimedia/202111/07/media/cortadas/club-kNKF--144x89@La%20Rioja.JPG';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script src="//static.vocento.com/widgets/2.5.0/loader.js"></script><script src="//static.vocento.com/vam/4.10.0/vam.js"></script><script>TagManager.ready.then(function() {TagManager.track();});</script></body></html>