<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.20.3/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.20.3/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.5/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.5/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.11.5/loader.js" /><link rel="preload" href="//static3.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--624x385@La%20Rioja.JPG" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace» | Lo Mejor del Vino de Rioja - La Rioja</title><meta name="title" content="«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»"/><meta name="description" content="Paniego considera que hay ahora mismo un buen &#039;momento&#039; Rioja, que hay que defender también desde la gastronomía y desde la sumillería"/><meta name="keywords" content="perder, miedo, cobrar, debe, presumir, vino"/><meta name="news_keywords" content="perder, miedo, cobrar, debe, presumir, vino"/><meta name="DC.date.issued" content="2022-05-19T09:11:55Z"/><meta name="date" content="2022-05-19T00:00:00Z"/><link rel="canonical" href="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Lo Mejor del Vino de Rioja - La Rioja"/><meta property="og:url" content="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt.html"/><meta property="og:description" content="Paniego considera que hay ahora mismo un buen &#039;momento&#039; Rioja, que hay que defender también desde la gastronomía y desde la sumillería"/><meta property="og:image" content="https://static2.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--984x468@La%20Rioja.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»"/><meta property="article:tag" content="La Rioja"/><meta property="article:tag" content="Consejo Regulador De La Denominación De Origen Calificada Rioja."/><meta property="article:tag" content="Vino De Rioja"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:location" content="county:La Rioja"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="lomejordelvinoderioja"/><meta property="article:published_time" content="2022-05-19T00:00:00Z"/><meta property="article:modified_time" content="2022-05-19T09:11:55Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@vinoderioja"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»"/><meta name="twitter:description" content="Paniego considera que hay ahora mismo un buen &#039;momento&#039; Rioja, que hay que defender también desde la gastronomía y desde la sumillería"/><meta name="twitter:image" content="https://static2.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--984x468@La%20Rioja.JPG"/><meta name="twitter:image:alt" content="Chefe Paniego. "/><meta property="fb:app_id" content="84755916337" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static2.larioja.com/squido/7.1.37/squido.css"/><link rel="stylesheet" href="https://proyectos.larioja.com/vinoderioja/2017/estilos-vino-2017.css"/><script>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</script><script>
    window.voc_site = 'lomejordelvinoderioja';
</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">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</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=lomejordelvinoderioja"><link rel="icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"/><link rel="shortcut icon" href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/lomejordelvinoderioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="lomejordelvinoderioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.lomejordelvinoderioja.com/b/ss/voclomejordelvino,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=lomejordelvinoderioja&c56=lomejordelvinoderioja" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=lomejordelvinoderioja&amp;name=lomejordelvinoderioja.hay-que-perder-el-miedo-a-cobrar-como-se-debe-y-presumir-del-vino-que-aqui-se-hace&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Lo Mejor del Vino de Rioja - La Rioja..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.lomejordelvinoderioja.com"><img src="//static1.larioja.com/squido/latest/assets/images/lomejordelvinoderioja.svg"
                             alt="Lo Mejor del Vino de Rioja - La Rioja"></a></div></div><a href="https://www.lomejordelvinoderioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"><img src="//static.larioja.com/squido/latest/assets/images/lomejordelvinoderioja-mini.svg"
         alt="Lo Mejor del Vino de Rioja - La Rioja: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Lo mejor del vino de Rioja</a></span><a href="#">«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»</a></span></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Lomejordelvinoderioja"
                               class="voc-active">Vino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/" title="Saber de vino"
                                           target="_self">Enoturismo</a></h3></li><li><h3><a href="/saber-de-vino/" title="Saber de vino"
                                           target="_self">Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/" title="Hoy catamos"
                                           target="_self">Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/" title="Club de Catas"
                                           target="_self">Catas</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Golf <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.lomejordelvinoderioja.com/golf/calendario/calendario-torneos-golf-20220425150006-nt.html"
                                                       target="_self"
                                                       title="Calendario">Calendario</a></h3></ul></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/" title="Vídeos de vino"
                                           target="_self">Vídeos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/" title="Galerías de vino"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/" title="Noticias de vino"
                                           target="_self">Noticias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--624x385@La%20Rioja.JPG"
           title=""
           alt="Chefe Paniego. /Justo Rodríguez"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--624x385@La%20Rioja.JPG"
           alt="Chefe Paniego. "/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption">Chefe Paniego.  / </span><span class="voc-photo-author">Justo Rodríguez</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    «Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»
                  </h1><h3 class="voc-link-related">Chefe Paniego | Presidente de la Asociación Cultural de Sumilleres</h3><h2 class="voc-sub-title">Paniego considera que hay ahora mismo un buen &#039;momento&#039; Rioja, que hay que defender también desde la gastronomía y desde la sumillería</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static1.larioja.com/comun/img/2014/autor/firmas-53440a13c9c45-foto.jpg" alt="Alberto Gil"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="ALBERTO GIL"
                                            href="/autor/alberto-gil-334.html"
                                   class="voc-author">ALBERTO GIL </a><span class="voc-special">Logroño </span></author><time>
                                                                    Jueves, 19 mayo 2022, 02:00
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ada14908-d753-11ec-ace2-125270614c76" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">Chefe Paniego, Premio Nacional de Gastronomía (entre otras muchas distinciones), sumiller de la casa familiar Echaurren, y presidente de la Asociación Cultural de Sumilleres de La Rioja, ha logrado, junto con su directiva, reactivar una agrupación profesional que asumió liderar en horas bajas, incluso pandemia de por medio. Entre otras cuestiones reabrirán parcialmente el clausurado Centro de la Cultura de Rioja (CCR) con la Escuela de Sumillería, pero sobre todo está convencido de que «la profesión puede ayudar a que el buen momento que vive Rioja en elaboración de vinos trascienda fronteras».
</p><p class="voc-paragraph"><strong>– ¿Cómo está la salud de la asociación después de estos difíciles años para la profesión?</strong></p><p class="voc-paragraph">– La asociación crece. Está llegando gente muy valiosa. Hay propuestas y mucha actividad tanto en los cursos como en las catas temáticas. Vamos cerrando proyectos y empezamos a ver cómo los dueños de establecimientos, bares, restaurantes y personas relacionadas con el enoturismo se acercan cada día más.
</p><p class="voc-paragraph"><strong>– ¿Hay buen nivel, a la altura de la gastronomía, entre los sumilleres riojanos?</strong></p><p class="voc-paragraph">– Sí. Nosotros vamos a trabajar para que el conocimiento y el buen hacer acompañe a la gran cocina de nuestra región. El vino es gastronomía y sabemos que el destino Rioja es cada vez más reconocido y atractivo. Los cocineros riojanos están haciendo un gran trabajo. Hay creatividad y tradición a la par. Este &#039;momento Rioja&#039; tiene que defenderse con buena preparación y los sumilleres estamos cada día más volcados en hacerlo bien. 
</p><div class="voc-detail__cmp voc-detail__cmp--summary voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «Pesa mucho ese &#039;sanbenito&#039;; duele que Suecia marque precios de 4 euros a grandes reservas»
        </h2><div class="voc-article-position"><p class="voc-article-position__name">PRECIO/CALIDAD</p></div></div></article></div></div><p class="voc-paragraph"><strong>– Parece que están despertando también los establecimientos hosteleros ofreciendo cada vez más variedad de vinos. ¿Hay trabajo por hacer en ese sentido?</strong></p><p class="voc-paragraph">– En este curso que acabamos de inaugurar, he visto muchos propietarios de restaurantes. Si la propiedad se implica y siente necesidad de aprender todos ganamos. Es muy bueno que los restaurantes, bares y tabernas tengan una buena oferta de todo el panorama de nuestra región. Cada vez se ven mejores copas y mayor gama de vinos servidos a buenas temperaturas. Esto no ocurre en Burdeos. Hay que creer más en nosotros y dar a los clientes que nos visitan sorpresas agradables. Y esto se hace con nuevas propuestas, pero también redescubriendo a los clásicos de grandes bodegas riojanas. 
</p><div class="voc-detail__cmp voc-detail__cmp--summary voc-detail__cmp--pad-lr"><div class="voc-article-container"><article class="voc-article voc-article--cmp-summary "><div class="voc-info-container"><h2 class="voc-title">
          «El vino también es gastronomía y sabemos que el destino Rioja es cada vez más atractivo»
        </h2><div class="voc-article-position"><p class="voc-article-position__name">ENOTURISMO</p></div></div></article></div></div><p class="voc-paragraph"><strong>– ¿Tenemos los riojanos cultura del vino?</strong></p><p class="voc-paragraph">–Cambiar de repente no es fácil. El chiquiteo siempre ha estado relacionado con el vino barato. Hay clientes de toda la vida que buscan lo de siempre, y no pasa nada, pero también tenemos clientes que visitan La Rioja y están dispuestos a pagar más por buenos vinos bien servidos. Tenemos el deber de ampliar la oferta, al igual que los cocineros desarrollan platos cada vez más sabrosos y ricos.
</p><p class="voc-paragraph"><strong>– Estamos viendo una auténtica revolución de elaboradores de vino. ¿Llega esta realidad más allá de las fronteras riojanas?</strong></p><p class="voc-paragraph">– Esa es la misión de nuestra asociación. Crear la Escuela de Sumilleres en La Rioja era algo muy necesario. Vamos a transformar la forma de atender y cuidar el vino para que nos descubran y soliciten más. Nosotros trabajamos con ese cliente directo que nos visita y esto nos convierte también en anfitriones de nuestra tierra. Tenemos la gran ocasión de dar un mensaje cada vez más atractivo de los vinos que se están haciendo y trascender fronteras.
</p><p class="voc-paragraph"><strong>– ¿Debemos sacudirnos ese &#039;sanbenito&#039; de Rioja igual a precio/calidad?</strong></p><p class="voc-paragraph">– Pesa mucho este &#039;sanbenito&#039;. Duele saber que en Suecia se marca el precio de grandes reservas de Rioja a cuatro euros y no debemos permitirlo. Con la calidad de vinos que se hacen aquí hay que vender mejor. Y esto debe beneficiar y mucho al pequeño productor. Juntos y diferentes, pero con el mismo objetivo de transformar la región. Dejemos el miedo a cobrar como se debe y presumamos de los vinos que se hacen aquí. 
</p><p class="voc-paragraph"><strong>– La asociación acaba de firmar un convenio con el Ayuntamiento para abrir el CCR con la nueva Escuela de Sumillería. ¿Qué planes tienen?</strong></p><p class="voc-paragraph">– Pretendemos dar formación de muchísima calidad que responda a una nueva forma de entender la sumillería. Esto ya lo hemos empezado a trabajar en el Espacio Lagares. En estos momentos trabajamos para ampliar el grupo de docentes con la incorporación de los mejores profesores y en desarrollar un buen programa para el próximo año. El CCR es un espacio concebido para la cultura del vino y esta escuela ha llegado para difundir conocimiento y pasión por el oficio. 
</p><p class="voc-paragraph"><strong>– La Rioja ha apostado por la enorregión. ¿Qué nos falta para hacer realidad este concepto tan amplio y, por ahora, difuso? </strong></p><p class="voc-paragraph">– Amparo Ariño, en su conferencia &#039;Palabras y conceptos. Lenguaje y pensamiento crítico&#039;, habla sobre el lenguaje «como el instrumento con el que construimos el pensamiento». Enorregión y enópolis como conceptos podrían convertirse en &#039;marca rioja&#039;, siempre y cuando detrás haya alguien que defienda la cultura del vino. Y defender la cultura del vino implica estar muy cerca de los productores, sean grandes o pequeños. Los que estamos vinculados a la gastronomía y elaboramos nuestras cartas de vinos lo hacemos siempre. Y no solo hablamos de vino sino de toda la industria agroalimentaria de La Rioja.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://www.lomejordelvinoderioja.com/temas/entidades/la-rioja.html"
               title="La Rioja">La Rioja</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/generales/consejo-regulador-de-la-denominacion-de-origen-calificada-rioja.html"
               title="Consejo Regulador de la Denominación de Origen Calificada Rioja.">Consejo Regulador de la Denominación de Origen Calificada Rioja.</a>,                     <a href="https://www.lomejordelvinoderioja.com/temas/generales/vino-de-rioja.html"
               title="Vino de Rioja">Vino de Rioja</a></div><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://www.lomejordelvinoderioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»" title="«Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»"><span class="voc-number">1</span>
                                «Hay que perder el miedo a cobrar como se debe y presumir del vino que aquí se hace»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/jaleo-nueva-gama-20220519111055-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="'Jaleo X', la gama de vinos «más caótica y diversa» de la UR" title="'Jaleo X', la gama de vinos «más caótica y diversa» de la UR"><span class="voc-number">2</span>
                                &#039;Jaleo X&#039;, la gama de vinos «más caótica y diversa» de la UR
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/gobierno-vasco-apoyara-20220519140031-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="El Gobierno vasco apoyará a las bodegas que se salgan de la DOC Rioja para crear 'Viñedos de Alava'" title="El Gobierno vasco apoyará a las bodegas que se salgan de la DOC Rioja para crear 'Viñedos de Alava'"><span class="voc-number">3</span>
                                El Gobierno vasco apoyará a las bodegas que se salgan de la DOC Rioja para crear &#039;Viñedos de ...
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/ministerio-eleva-bruselas-20220519142125-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="El Ministerio eleva a Bruselas 'Viñedos de Álava' sin conocerse aún ni las bodegas que lo apoyan" title="El Ministerio eleva a Bruselas 'Viñedos de Álava' sin conocerse aún ni las bodegas que lo apoyan"><span class="voc-number">4</span>
                                El Ministerio eleva a Bruselas &#039;Viñedos de Álava&#039; sin conocerse aún ni las bodegas que lo apoyan
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://www.lomejordelvinoderioja.com/expediente-llega-europa-20220519074217-nt.html#vca=modulos&vso=lomejordelvinoderioja&vmc=lo-mas-leido&vli=lomejordelvinoderioja" title="El expediente de 'Viñedos de Álava' llega a Bruselas con un informe contrario del Ministerio y 17 oposiciones" title="El expediente de 'Viñedos de Álava' llega a Bruselas con un informe contrario del Ministerio y 17 oposiciones"><span class="voc-number">5</span><div class="sign-on2"></div>
                                El expediente de &#039;Viñedos de Álava&#039; llega a Bruselas con un informe contrario del Ministerio y 17 oposiciones
              </a></h4></li></ul></div></section></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="ada14908-d753-11ec-ace2-125270614c76" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="ada14908-d753-11ec-ace2-125270614c76"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="lomejordelvinoderioja"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://www.lomejordelvinoderioja.com/perder-miedo-cobrar-20220519180226-nt.html"
                 data-widget-id="AR_1"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/golf/entrega-premios-torneo-20220516091144-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/202205/16/media/cortadas/ramon-bilbao(1)-kpZG--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Entrega de premios del torneo de Golf y Vino Marqués de Riscal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/202205/16/media/cortadas/ramon-bilbao(1)-kpZG--228x141@La%20Rioja.jpg"
                                             alt="Entrega de premios del torneo de Golf y Vino Marqués de Riscal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/golf/entrega-premios-torneo-20220516091144-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Entrega de premios del torneo de Golf y Vino Marqués de Riscal"><i class="voc-icons photo toggle-year"></i>
                                    Entrega de premios del torneo de Golf y Vino Marqués de Riscal
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/golf/torneo-golf-riojavino-20220516104633-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/lomejordelvinoderioja/multimedia/202205/16/media/cortadas/golf-juego-risca(3)-kKyH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Torneo de golf Rioja&amp;Vino Marqués de Riscal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/202205/16/media/cortadas/golf-juego-risca(3)-kKyH--228x141@La%20Rioja.jpg"
                                             alt="Torneo de golf Rioja&amp;Vino Marqués de Riscal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/golf/torneo-golf-riojavino-20220516104633-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Torneo de golf Rioja&amp;Vino Marqués de Riscal"><i class="voc-icons photo toggle-year"></i>
                                    Torneo de golf Rioja&amp;Vino Marqués de Riscal
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/logrono/estado-quedado-antigua-20220513090727-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202205/13/media/cortadas/valvanera%20(16)-kDaC--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Estado en el que ha quedado la antigua clínica Valvanera de Logroño" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202205/13/media/cortadas/valvanera%20(16)-kDaC--228x141@La%20Rioja.jpg"
                                             alt="Estado en el que ha quedado la antigua clínica Valvanera de Logroño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/estado-quedado-antigua-20220513090727-ga.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="Estado en el que ha quedado la antigua clínica Valvanera de Logroño"><i class="voc-icons photo toggle-year"></i>
                                    Estado en el que ha quedado la antigua clínica Valvanera de Logroño
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.larioja.com/culturas/musica/vida-teresa-berganza-20220513120212-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.larioja.com/www/multimedia/202205/13/media/cortadas/teresa-1996-ec-kXII--228x141@RC.jpg"
                                         class="lazy" alt="La vida de Teresa Berganza, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/202205/13/media/cortadas/teresa-1996-ec-kXII--228x141@RC.jpg"
                                             alt="La vida de Teresa Berganza, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/culturas/musica/vida-teresa-berganza-20220513120212-garc.html#vca=modulos&vso=lomejordelvinoderioja&vmc=fotos-rel&vli=lo mejor del vino de rioja" title="La vida de Teresa Berganza, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La vida de Teresa Berganza, en imágenes
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/tritium-protagonista-club-20220504082606-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6951606f-a5a4-4a0a-bc9a-6d91409c2183/main/1920x1080/1m37s34ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6951606f-a5a4-4a0a-bc9a-6d91409c2183/main/1920x1080/1m37s34ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/tritium-protagonista-club-20220504082606-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Tritium, protagonista en el club de catas">
                    Tritium, protagonista en el club de catas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.larioja.com/la-rioja/viii-imaginext-rioja-20220427155604-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/cdf17359-b13c-477d-a6b5-b90943189139/main/1920x1080/53s152ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/cdf17359-b13c-477d-a6b5-b90943189139/main/1920x1080/53s152ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/viii-imaginext-rioja-20220427155604-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="VIII Imaginext Rioja">
                    VIII Imaginext Rioja
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/senorio-villarrica-club-20220408112605-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/5d4ca11f-f056-4845-b031-43ffe5da7b7c/main/1920x1080/1m26s368ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/5d4ca11f-f056-4845-b031-43ffe5da7b7c/main/1920x1080/1m26s368ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/senorio-villarrica-club-20220408112605-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Señorío de Villarrica, en el club de catas">
                    Señorío de Villarrica, en el club de catas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.lomejordelvinoderioja.com/cata-ortega-ezquero-20220325114105-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d0819c2-b05d-4e86-babd-e410a51daf9e/main/1920x1080/1m10s37ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d0819c2-b05d-4e86-babd-e410a51daf9e/main/1920x1080/1m10s37ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.lomejordelvinoderioja.com/cata-ortega-ezquero-20220325114105-video.html#vca=modulos&amp;vso=lomejordelvinoderioja&amp;vmc=video-5gra&amp;vli=lomejordelvinoderioja" title="Cata con Ortega Ezquero y Arizcuren Vinos">
                    Cata con Ortega Ezquero y Arizcuren Vinos
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6951606f-a5a4-4a0a-bc9a-6d91409c2183/main/224x126/1m37s34ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/cdf17359-b13c-477d-a6b5-b90943189139/main/224x126/53s152ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/5d4ca11f-f056-4845-b031-43ffe5da7b7c/main/224x126/1m26s368ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746484001/6d0819c2-b05d-4e86-babd-e410a51daf9e/main/224x126/1m10s37ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="voc-footer-special"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; larioja.com</span><address>Calle Vara de Rey número 74, bajo (26002) Logroño.</address><span class="voc-copy">
                Correo electrónico de contacto digital@diariolarioja.com.
                Copyright Nueva Rioja S.A.
            </span></div><p class="voc-reserved-rights">
            Registro Mercantil de La Rioja, Tomo 457, Folio 200, Hoja LO-6718, Inscripción 1ª C.I.F.: A26295626. Domicilio social en Vara de Rey 74 bajo 26002 Logroño (La Rioja) Correo electrónico de contacto redaccion@larioja.com
            <br /><br />
            Copyright &copy; larioja.com, Servicios en la Red SAU, Logroño , 2008. Incluye contenidos de la empresa citada, del medio diario LA RIOJA, y, en su caso, de otras empresas del grupo de la empresa o de terceros.
            <br /><br />
            EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS:
            <br /><br />
            Queda prohibida la reproducción, distribución, puesta a disposición, comunicación pública y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorización, incluyendo, en particular, su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposición expresa.
        </p><ul class="voc-footer-links list-inline"><li><a href="http://fotorioja.larioja.com/" title="Maratón del vino de Rioja">Maratón del vino de Rioja</a></li><li><a href="http://www.degustalarioja.com/" title="Degusta La Rioja">Degusta La Rioja</a></li><li><a href="http://www.larioja.com/" title="Noticias de La Rioja">Noticias de La Rioja</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.lomejordelvinoderioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.lomejordelvinoderioja.com/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.lomejordelvinoderioja.com/enoturismo/"
                               title="Portada" target="_self"
                               >Enoturismo</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/saber-de-vino/"
                               title="Saber de vino" target="_self"
                               >Saber de vino</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/vinos/"
                               title="Hoy catamos" target="_self"
                               >Vinoteca</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/catas/"
                               title="Club de Catas" target="_self"
                               >Catas</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/golf/"
                               title="Liga Golf y vino" target="_self">Golf</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.lomejordelvinoderioja.com/golf/calendario/calendario-torneos-golf-20220425150006-nt.html"
                                       title="Calendario" target="_self">Calendario</a></h4><h4><a href="https://www.lomejordelvinoderioja.com/golf/bases/bases-torneos-golf-20220427130537-nt.html"
                                       title="Bases" target="_self">Bases</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/videos/"
                               title="Vídeos de vino" target="_self"
                               >Videos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/fotos/"
                               title="Galerías de vino" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="http://www.lomejordelvinoderioja.com/noticias/"
                               title="Noticias de vino" target="_self"
                               >Noticias</a></h3></li><li><h3><a href="http://especiales.lomejordelvinoderioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >Especial Vinos de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com"
                               title="Noticias de La Rioja" target="_blank"
                               >larioja.com</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://bodegas.lomejordelvinoderioja.com/" title="Guía de bodegas de Rioja" target="_blank">Guía de bodegas de Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/eltiempo/la-rioja/" title="El tiempo" target="_blank">El tiempo</a></h3></li><li><h3><a href="http://www.degustalarioja.com/" title="Degusta La Rioja" target="_blank">Degusta La Rioja</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/7.1.37/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202205191136');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.9/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static2.larioja.com/frontal/3.6.3/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.5/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"   data-legacy-tracker="true" 
  data-legacy-krux="qxobk17rj" 
  data-legacy-comscore="7715761"
  data-legacy-wemass="true"
></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'lomejordelvinoderioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-hay-que-perder-el-miedo-a-cobrar-como-se-debe-y-presumir-del-vino-que-aqui-se-hace-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'alberto-gil';
    window.voc_or = 'millenium-la-rioja';
    window.voc_pr = 1;
    window.voc_fep = '20220519020000';
    window.voc_fem = '20220519111155';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'la-rioja,consejo-regulador-de-la-denominacion-de-origen-calificada-rioja-,vino-de-rioja';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'NIruzubieta_RIO';
    window.voc_npc = '835';
    window.voc_npa = '19';
    window.voc_nca = '4116';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.larioja.com/lomejordelvinoderioja/multimedia/202205/19/media/cortadas/73651031-kX0B--144x89@La%20Rioja.JPG';


</script><script src="//static.vocstatic.com/widgets/2.11.5/loader.js"></script><script src="//static.vocstatic.com/vam/4.20.3/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>